

<!doctype html>
<html dir="rtl" lang="he-IL" class="no-js">
<head>
	<meta charset="UTF-8" />
	<title>נשבה ארון הקודש: כלל ישראל מוקיר טובה ותורם לטובת נשמת מרן רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל זצוק&quot;ל - להמשך מפעלותיו שמסר עצמו עליהם - ועד הרבנים : ועד הרבנים</title>
	<!-- dns prefetch -->
	<link href="//www.google-analytics.com" rel="dns-prefetch" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-16x16.png">
	<link rel="manifest" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/site.webmanifest">
	<link rel="mask-icon" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

			<!-- Taboola Pixel Code -->
		<script type='text/javascript'>
		window._tfa = window._tfa || [];
		window._tfa.push({notify: 'event', name: 'page_view', id: 1257349});
		!function (t, f, a, x) {
				if (!document.getElementById(x)) {
					t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
				}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/unip/1257349/tfa.js',
		'tb_tfa_script');
		</script>
		<noscript>
		<img src='https://trc.taboola.com/1257349/log/3/unip?en=page_view'
			width='0' height='0' style='display:none'/>
		</noscript>
		<!-- End of Taboola Pixel Code -->


		<script data-obct type="text/javascript">
		/** DO NOT MODIFY THIS CODE**/
		!function(_window, _document) {
			var OB_ADV_ID='007cd546cf2586cfcc363ea2dc8c0a8fd0';
			if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
			var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
		obApi('track', 'PAGE_VIEW');
		</script>
<!-- Hotjar Tracking Code for https://www.vaadharabanim.co.il/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2177150,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	
<!-- Global site tag (gtag.js) - Google Ads: 664061657 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-664061657"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-664061657');
</script>
	
	
		<script>
		(function() {
			var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
			ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BT2E5K2UH19GN34U1B00';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ta, s);
		})();
		</script>
	
	<link rel="alternate" hreflang="he-il" href="https://www.vaadharabanim.co.il/fund/kanyevski/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>נשבה ארון הקודש: כלל ישראל מוקיר טובה ותורם לטובת נשמת מרן רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל זצוק&quot;ל - להמשך מפעלותיו שמסר עצמו עליהם - ועד הרבנים</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaadharabanim.co.il/fund/kanyevski/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="נשבה ארון הקודש: כלל ישראל מוקיר טובה ותורם לטובת נשמת מרן רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל זצוק&quot;ל - להמשך מפעלותיו שמסר עצמו עליהם - ועד הרבנים" />
	<meta property="og:description" content="את כל חייו הקדיש מרן זצוק&quot;ל לנו &#8211; בניו אהוביו, התורמים היקרים והנתמכים שמסר את נפשו כדי שיהיה להם מה לאכול. עכשיו כולנו דומעים, אין מילים בפה, התייתמנו! עכשיו הזמן להחזיר למרן זצוק&quot;ל את המעט שאנחנו כן יכולים! והחי יתן אל ליבו, אנחנו יכולים לעשות כעת נחת רוח לנשמתו הקדושה עוד לפני ההלוויה, כל תרומה [&hellip;]" />
	<meta property="og:url" content="https://www.vaadharabanim.co.il/fund/kanyevski/" />
	<meta property="og:site_name" content="ועד הרבנים" />
	<meta property="article:modified_time" content="2022-03-19T21:21:43+00:00" />
	<meta property="og:image" content="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/KANYEVSKI-VAAD-HARABANIM.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaadharabanim.co.il/#website","url":"https://www.vaadharabanim.co.il/","name":"\u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","description":"\u05e7\u05d5\u05e4\u05ea \u05d4\u05e6\u05d3\u05e7\u05d4 \u05e9\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8","potentialAction":[{"@type":"SearchAction","target":"https://www.vaadharabanim.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.vaadharabanim.co.il/fund/kanyevski/#primaryimage","inLanguage":"he-IL","url":"https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/KANYEVSKI-VAAD-HARABANIM.jpg","width":777,"height":500},{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/kanyevski/#webpage","url":"https://www.vaadharabanim.co.il/fund/kanyevski/","name":"\u05e0\u05e9\u05d1\u05d4 \u05d0\u05e8\u05d5\u05df \u05d4\u05e7\u05d5\u05d3\u05e9: \u05db\u05dc\u05dc \u05d9\u05e9\u05e8\u05d0\u05dc \u05de\u05d5\u05e7\u05d9\u05e8 \u05d8\u05d5\u05d1\u05d4 \u05d5\u05ea\u05d5\u05e8\u05dd \u05dc\u05d8\u05d5\u05d1\u05ea \u05e0\u05e9\u05de\u05ea \u05de\u05e8\u05df \u05e8\u05d1\u05d9\u05e0\u05d5 \u05e9\u05de\u05e8\u05d9\u05d4\u05d5 \u05d9\u05d5\u05e1\u05e3 \u05d7\u05d9\u05d9\u05dd \u05d1\u05df \u05e8\u05d1\u05d9\u05e0\u05d5 \u05d9\u05e2\u05e7\u05d1 \u05d9\u05e9\u05e8\u05d0\u05dc \u05d6\u05e6\u05d5\u05e7\"\u05dc - \u05dc\u05d4\u05de\u05e9\u05da \u05de\u05e4\u05e2\u05dc\u05d5\u05ea\u05d9\u05d5 \u05e9\u05de\u05e1\u05e8 \u05e2\u05e6\u05de\u05d5 \u05e2\u05dc\u05d9\u05d4\u05dd - \u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","isPartOf":{"@id":"https://www.vaadharabanim.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.vaadharabanim.co.il/fund/kanyevski/#primaryimage"},"datePublished":"2022-03-19T18:24:02+00:00","dateModified":"2022-03-19T21:21:43+00:00","breadcrumb":{"@id":"https://www.vaadharabanim.co.il/fund/kanyevski/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.vaadharabanim.co.il/fund/kanyevski/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaadharabanim.co.il/fund/kanyevski/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/","url":"https://www.vaadharabanim.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/","url":"https://www.vaadharabanim.co.il/fund/","name":"\u05e7\u05e8\u05e0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/kanyevski/","url":"https://www.vaadharabanim.co.il/fund/kanyevski/","name":"\u05e0\u05e9\u05d1\u05d4 \u05d0\u05e8\u05d5\u05df \u05d4\u05e7\u05d5\u05d3\u05e9: \u05db\u05dc\u05dc \u05d9\u05e9\u05e8\u05d0\u05dc \u05de\u05d5\u05e7\u05d9\u05e8 \u05d8\u05d5\u05d1\u05d4 \u05d5\u05ea\u05d5\u05e8\u05dd \u05dc\u05d8\u05d5\u05d1\u05ea \u05e0\u05e9\u05de\u05ea \u05de\u05e8\u05df \u05e8\u05d1\u05d9\u05e0\u05d5 \u05e9\u05de\u05e8\u05d9\u05d4\u05d5 \u05d9\u05d5\u05e1\u05e3 \u05d7\u05d9\u05d9\u05dd \u05d1\u05df \u05e8\u05d1\u05d9\u05e0\u05d5 \u05d9\u05e2\u05e7\u05d1 \u05d9\u05e9\u05e8\u05d0\u05dc \u05d6\u05e6\u05d5\u05e7&quot;\u05dc &#8211; \u05dc\u05d4\u05de\u05e9\u05da \u05de\u05e4\u05e2\u05dc\u05d5\u05ea\u05d9\u05d5 \u05e9\u05de\u05e1\u05e8 \u05e2\u05e6\u05de\u05d5 \u05e2\u05dc\u05d9\u05d4\u05dd"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaadharabanim.co.il' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaadharabanim.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.vaadharabanim.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/jquery-ui.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='assets-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/assets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/main-style-child.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/responsive.css?ver=0.95364800%201647725185' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/responsive-child.css?ver=0.95368100%201647725185' type='text/css' media='all' />
<link rel='stylesheet' id='fixed-css-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/fixed-css.css?ver=0.95371200%201647725185' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script type='text/javascript' id='search_script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/assets/js/search_script.js?ver=5.5.9' id='search_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.19' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.19' id='wpml-cookie-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php","current_lang":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.19' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://vaadharabanim.co.il/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2Fkanyevski%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2Fkanyevski%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,20;" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1092259520962155'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1092259520962155&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XTZB4T');</script>
<!-- End Google Tag Manager -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			html[lang=fr-FR] body,html[lang=fr-FR] a, html[lang=fr-FR] h1,html[lang=fr-FR] h2, html[lang=fr-FR] h3,html[lang=fr-FR] h4, html[lang=fr-FR] h5,html[lang=fr-FR] h6, html[lang=fr-FR] p,html[lang=fr-FR] li,
html[lang=fr-FR] .button.button-yellow, html[lang=fr-FR] .btn.button-yellow{
	font-family: "Oswald";
}		</style>
			
		
</head>


<body class="rtl fund-template-default single single-fund postid-641729 chrome windows env-dev logged-out"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XTZB4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="off-canvas-wrapper">
	<div class="off-canvas position-right" id="offCanvasright" data-off-canvas>
		<!-- Your menu or Off-canvas content goes here -->

	</div>

	<div class="off-canvas-content" data-off-canvas-content>

		<!-- wrapper -->
		<div class="site-wrapper">
			<div class="main-heder-wrap">
				<div class="main-header-wrap-inner">
					<div class="top-header">
						<div class="row fullWidth">
							<div class="column large-12 nopad">
								<div class="top-menu-wrap">
									<div class="hebrew-date">
										ב"ה, שבת, ט"ז אדר ב' התשפ"ב | 19 מרץ 2022									</div>
									<div class="left-hand-menu">
										<ul id="menu-top-menu" class="header_menu_class"><li id="menu-item-111313" class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li id="menu-item-111061" class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li id="menu-item-38596" class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li id="menu-item-38597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li id="menu-item-38780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>									</div>
								</div>
							</div>
						</div>
					</div>
					<!-- nav -->
					<nav class="nav mobile-only mobile-nav" role="navigation">
						<ul id="menu-main-menu" class="main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li id="menu-item-8031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li id="menu-item-111365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li id="menu-item-111138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li id="menu-item-111137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li id="menu-item-111136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li id="menu-item-110907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li id="menu-item-40468" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li id="menu-item-40467" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li id="menu-item-39065" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li id="menu-item-39316" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li id="menu-item-39315" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li id="menu-item-40110" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>						<div class="mobile-only">
							<ul id="menu-top-menu-1" class="header_menu_class"><li class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>						</div>
					</nav>
					<!-- header -->
					<header class="header clear" role="banner" >
						<div class="header-container sticky">
							<div class="row">
							<div class="column large-12">
								<button type="button" class="button menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>

								<!-- logo -->
								<div class="logo">
									<a href="https://www.vaadharabanim.co.il" role="logo">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2019/08/logo11.png" alt="" class="desktop-only">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/11/logo_mobile.png" alt="" class="mobile-only">
									</a>
								</div>
								<!-- /logo -->

								<!-- nav -->
								<nav class="nav desktop-only" role="navigation">
									<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>								</nav>
								<!-- /nav -->
							</div>
						</div>
						</div>

					</header>
					<!-- /header -->
				</div>
			</div>
			<main>
			    <div class="page-wrap">
																				<div class="header-background">
									<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_header_inner_pages.jpeg" alt="">
								</div>
												
					    <div class="header-wrap wait-complete">
        <div class="row">
            <div class="columns large-12">
                                            <div class="header-title">
                                <div class="breadcrumbs">
                                    <p id="breadcrumbs"><span><span><a href="https://www.vaadharabanim.co.il/">ראשי</a> » <span><a href="https://www.vaadharabanim.co.il/fund/">קרנות</a> » <span class="breadcrumb_last" aria-current="page">נשבה ארון הקודש: כלל ישראל מוקיר טובה ותורם לטובת נשמת מרן רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל זצוק&quot;ל &#8211; להמשך מפעלותיו שמסר עצמו עליהם</span></span></span></span></p>                                </div>
                                <div class="main-title">
                                    <h1>
                                                                                    נשבה ארון הקודש: כלל ישראל מוקיר טובה ותורם לטובת נשמת מרן רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל זצוק&quot;ל &#8211; להמשך מפעלותיו שמסר עצמו עליהם                                                                                                                            <div class="fund-number">
                                                מספר קרן: 6500                                            </div>
                                                                            </h1>
                                                                    </div>
                            </div>
                        </div>
                        
                    </div>
                                            <div class="fund-header">
                            <div class="top-page">
    <div class="row">

        <div class="small-12 medium-12 large-8 columns">
                                <div class="featured_img">
                        <img width="777" height="500" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/KANYEVSKI-VAAD-HARABANIM.jpg" class="attachment-givestart-single-main-img size-givestart-single-main-img wp-post-image" alt="" loading="lazy" />                    </div>
                    </div>

        <div class="small-12 medium-12 large-4  columns">
                    <div class="prc-don" id="prc_don">

                <div class="fund-raise-title">
                                            <label for="">יעד הקרן</label>
                                        <div class="total">
                        500,000 ₪                    </div>
                    <div class="progress " role="progressbar" tabindex="0" aria-valuenow="2" aria-valuemin="0" aria-valuetext="2 percent" aria-valuemax="100">
    <div class="progress-meter" style="width: 2%"></div>
</div>
                </div>
                <div class="fund-facts">
                    <ul>
                        <li class="icon-1">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>9,506 ₪</strong> גויסו</span>
                                                            </div>
                        </li>
                        <li class="icon-2">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>41</strong> ימים נותרו</span>
                                                            </div>
                        </li>
                        <li class="icon-3">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>69</strong> Donors</span>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        
            <div class="single-donation free top-fund-form">
                <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                    <div class="row">
                        <div class="small-12 columns">
                                                            <label>
                                    <input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הכנס סכום לתרומה">
                                </label>
                                                    </div>
                    </div>
                    <input type="hidden" name="project_id" value="641729" />
                    <input type="hidden" name="utm_source" value="" />
                    <input type="hidden" name="utm_medium" value="" />
                                            <button type="submit" class="donat-lnk">
                            תרום עכשיו                            <i class="fa fa-long-arrow-left" aria-hidden="true"></i>
                        </button>
                                    </form>
            </div>
        </div>

    </div>
</div>
                        </div>
                                    </div>

                   
            <article id="post-641729" class="post-641729 fund type-fund status-publish has-post-thumbnail hentry">
	<div class="entry-content">
		
		<div class="bottom-page">
							<div class="row">
					<div class="small-12 medium-12 large-12 columns">
						<h1><span style="color: #ff0000;"><strong>את כל חייו הקדיש מרן זצוק&quot;ל לנו &#8211; בניו אהוביו, התורמים היקרים והנתמכים שמסר את נפשו כדי שיהיה להם מה לאכול.</strong></span></h1>
<h3><span style="color: #ff0000;">עכשיו כולנו דומעים, אין מילים בפה, התייתמנו!</span></h3>
<h3><span style="color: #ff0000;"><strong>עכשיו הזמן להחזיר למרן זצוק&quot;ל את המעט שאנחנו כן יכולים!</strong></span></h3>
<h3><span style="color: #ff0000;"><strong>והחי יתן אל ליבו, אנחנו יכולים לעשות כעת נחת רוח לנשמתו הקדושה עוד לפני ההלוויה, כל תרומה שלנו עולה מיד לשמים וגורמת נחת רוח גדולה למרן שר התורה רבי חיים קניבסקי זצוק&quot;ל שמביט עלינו וממשיך להרעיף מברכותיו.</strong></span></h3>
<h3><span style="color: #ff0000;"><strong>אנחנו בוכים &#8211; אבל בשמים שמחים, רוכב בערבות שש ושמח בבוא אליו נפש צדיק.</strong></span></h3>
<h3><span style="color: #ff0000;"><strong>אין עוד הרבה זמן &#8211; גופו הקדוש והטהור עדיין בינינו, והוא עדיין כאן איתנו, כולנו ניתן כעת לקופת הצדקה שכל כך היתה חביביה עליו, ועד הרבנים, לעניין שכל כך דאג להם ולמחסורם כל חייו.</strong></span></h3>
<h3><span style="color: #0000ff;"><strong>כולנו נרים כעת תרומה לעילוי נשמתו של רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל.</strong></span></h3>
<h3><span style="color: #ff0000;"><strong>ותבקשו כעת כל מה שאתם צריכים &#8211; השמים פתוחים!</strong></span></h3>
					</div>
				</div>
			            <div class="row">
                <div class="column large-12">
                    <div class="social-container">
    <div class="share_section">
        <!-- Email -->
        <a href="/cdn-cgi/l/email-protection#615e1214030b0402155cb6c3b6c8b6f4b6f841b6fdb6c3b6c1b6f8b6f8b6fe41b6f1b6f4b6cbb6fb47030e05185c09151511125b4e4e1616164f170000050900130003000f080c4f020e4f080d4e07140f054e0a000f180417120a084e" target="_blank" class="share-btn email">
            <i class="fa fa-envelope"></i>
        </a>

        
        <!-- Twitter -->
        <a href="https://twitter.com/share?url=https://www.vaadharabanim.co.il/fund/kanyevski/" target="_blank" class="share-btn twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <!-- Facebook -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vaadharabanim.co.il/fund/kanyevski/" target="_blank" class="share-btn facebook">
            <i class="fa fa-facebook"></i>
        </a>

    </div>
</div>
                </div>
            </div>

			<div class="row">
    <div class="small-12 medium-12 large-8 columns">
        <div class="inner-panel">
            <ul class="tabs" data-tabs id="aboutTab">
                            <li class="tabs-title is-active">
                    <a href="#panel1" aria-selected="true">
                        אודות הקרן                    </a>
                </li>
                        <!-- updates section-->
                        <!--comments section-->
                            <li class="tabs-title">
                    <a href="#panel3">
                        תגובות (3)
                    </a>
                </li>
            
                            <li class="tabs-title"><a href="#panel4">תורמים (69)</a></li>
                        </ul>

            <div class="tabs-content" data-tabs-content="aboutTab">
                <div class="tabs-panel is-active" id="panel1">
                    <!-- about section --->
                    <h1>גלריה מרטיטה של השנה האחרונה במחיצת גדול הדור</h1>
<p><img loading="lazy" class="alignnone size-full wp-image-641740" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.04.29.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641743" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.05.36.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641746" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.05.48.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641749" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.06.00.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641752" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.06.12.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641755" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.06.23.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641758" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.06.33.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641761" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.07.11.jpeg" alt="" width="1280" height="853" /> <img loading="lazy" class="alignnone size-full wp-image-641764" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.07.14.jpeg" alt="" width="1280" height="853" /> <img loading="lazy" class="alignnone size-full wp-image-641767" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.07.20.jpeg" alt="" width="1280" height="853" /> <img loading="lazy" class="alignnone size-full wp-image-641770" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.07.29.jpeg" alt="" width="1600" height="1068" /> <img loading="lazy" class="alignnone size-full wp-image-641773" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.08.18.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641776" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.08.34.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641779" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.08.46.jpeg" alt="" width="1600" height="1066" /> <img loading="lazy" class="alignnone size-full wp-image-641782" src="https://www.vaadharabanim.co.il/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-20.09.00.jpeg" alt="" width="1600" height="1066" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                </div>
                <div class="tabs-panel" id="panel2">
                    <!-- updates section-->
                                    </div>
                <div class="tabs-panel" id="panel3">
                    <div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 19/03/2022 </span></p>
        לזכותו של אלירן בן יפה. זיווג הגון במהרה, מידות טובות וכיבוד הורים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 19/03/2022 </span></p>
        לכבוד השם יתברך</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 19/03/2022 </span></p>
        לכבוד השם יתברך</div>
                </div>

                <div class="tabs-panel" id="panel4">
                    <!--donors-->
                    <div class='item-don'><span class='ttl side-line'>יערית פרנץ</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 23:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 23:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 22:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 21:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 20:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.03.2022 20:42</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="small-12 medium-12 large-4 columns">
            <div class="side-con" id="choose_package">
        <h2>אפשרות תרומה</h2>
                                                    <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=785&project_id=641729">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>785</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">כמנין שמו הקדוש "שמריהו יוסף חיים"</p>
                                    </div>
                                                                    </div>
                                                                                <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=360&project_id=641729">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>360</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">40 ימי תפילה אצל מרן זצוק"ל לברכה וישועה אישית</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">לטובת נשמת רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל - שיהיה מליץ יושר עלינו</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>1 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=180&project_id=641729">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>180</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">צדקה לטובת נשמתו להחיות אלפי רעבים</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">לטובת נשמת רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל - שיהיה מליץ יושר עלינו</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>2 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=2160&project_id=641729">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>2160</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">קמיע הישועות של מרן זצוק"ל שסמך ידיו עליו כחודש לפני ההסתלקותו לשמי מרום</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">לטובת נשמת רבינו שמריהו יוסף חיים בן רבינו יעקב ישראל - שיהיה מליץ יושר עלינו</p>
                                                                                <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                    
        <div class="single-donation free">
            <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                <div class="row">
                    <div class="small-12 columns">
                        <p class="txt-part purple">סכום אחר</p>
                                                    <p class="num-don"><span class="icon-kranot_people"></span>66 תורמים</p>
                                                <label><input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הקלד סכום"></label>
                    </div>
                                    </div>
                <input type="hidden" name="project_id" value="641729" />
                <button type="submit" class="donat-lnk"> תרום <i class="fa fa-angle-left" aria-hidden="true"></i></button>
            </form>
        </div>
    </div>
    </div>
</div>
			
		</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

            <div class="row" wait_complete>
                <div class="column large-12">
                                    </div>
            </div>


        

			<div class="footer-background">
			<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_picture_strip-1-1.png" alt="">
		</div>
	</div>
				<footer class="footer" role="contentinfo">
					<div class="footer-top">
						<div class="row">
							<div class="column large-12">

								<div class="in-row .clear-block">
									<div class="col-1 col">
										<div class="footer-logo">
											<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/Logo_footer_Mobile.png" alt="">
										</div>
										<div class="phone-number">
											<a href="tel:1-800-22-36-36">1-800-22-36-36</a>
										</div>
										<div class="footer-content">
											<p>ועד הרבנים – הוא השופר של גדולי הדור, הקשר הבלתי ניתק בין המנהיגים לעם ישראל! התורמים חביבים בעיניהם והם מתפללים עליהם בכל הזדמנות. זה הארגון של כלל ישראל! ארגון שהוא לא בבעלות פרטית של אף אחד- ובעצם כולנו הבעלים שלו, ללא הבדלים בין חוג או מגזר. כאן כולנו מאוחדים בלב שלם.<br />
<!-- Global site tag (gtag.js) - Google Analytics --><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-53066151-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53066151-1');
</script></p>
										</div>
									</div>
									<div class="col-2 col">
										<div class="menu-%d7%90%d7%95%d7%93%d7%95%d7%aa%d7%99%d7%a0%d7%95-container"><ul><li class="menut-title">אודותינו</li><li id="menu-item-38753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38753"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודות ועד הרבנים</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38758"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div>									</div>
									<div class="col-3 col">
										<div class="menu-%d7%94%d7%a2%d7%a9%d7%99%d7%99%d7%94-%d7%a9%d7%9c%d7%a0%d7%95-container"><ul><li class="menut-title">העשייה שלנו</li><li id="menu-item-38763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38763"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
<li id="menu-item-38765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38765"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
<li id="menu-item-38766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38766"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
<li id="menu-item-38767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38767"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
<li id="menu-item-38768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38768"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">חתונות יתומים</a></li>
<li id="menu-item-38769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38769"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul></div>									</div>
									<div class="col-4 col">
										<div class="menu-%d7%a7%d7%99%d7%a9%d7%95%d7%a8%d7%99%d7%9d-%d7%a0%d7%95%d7%a1%d7%a4%d7%99%d7%9d-container"><ul><li class="menut-title">קישורים נוספים</li><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרומה</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39331"><a href="https://www.vaadharabanim.co.il/story/">תפילות</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40103"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39330"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-39325"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a></li>
</ul></div>									</div>
									<div class="col-5 col">
										<div class="footer-contact-form">
											<div role="form" class="wpcf7" id="wpcf7-f417-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fund/kanyevski/#wpcf7-f417-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="417" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f417-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="title-newsletter">הרשמה לניוזלטר</div>
<p><span class="wpcf7-form-control-wrap fullname"><input type="text" name="fullname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span> </p>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואל" /></span> </p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>
					<div class="footer-bottom">
						<div class="row">
							<div class="column large-6">
								<p class="copyrights">
																			כל הזכויות שמורות לועד הרבנים 2018
																	</p>
							</div>
							<div class="column large-6">
								<p class="credit">
									<a target="_blank" href="https://wmg.co.il"> <img src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/wmg-logow.png" alt="בניית אתרים"></a>
								</p>
							</div>
						</div>
					</div>
				</footer><!-- /footer -->
			</main>
		</div><!-- end of site-wrapper -->

	</div><!-- end of off-canvas-content -->

</div><!-- end of off-canvas-wrapper -->

		

<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vaadharabanim.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u05e1\u05d2\u05d5\u05e8","currentText":"\u05d4\u05d9\u05d5\u05dd","monthNames":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"monthNamesShort":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"],"nextText":"\u05dc\u05e9\u05dc\u05d1 \u05d4\u05d1\u05d0","prevText":"\u05e7\u05d5\u05d3\u05dd","dayNames":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05e9\u05d1\u05ea"],"dayNamesShort":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dayNamesMin":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/convertdata.js?ver=1' id='convertdate-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/request-prayer.js?ver=1' id='request-prayer-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/assets.min.js?ver=1' id='assets-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var site_settings = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/scripts.js?ver=1' id='scripts-js'></script>
<script type='text/javascript' id='scripts-child-js-extra'>
/* <![CDATA[ */
var site_settings_child = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/scripts-child.js?ver=1647725185' id='scripts-child-js'></script>
<script type='text/javascript' id='ajax_custom_script_child-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/ajax.js?ver=1' id='ajax_custom_script_child-js'></script>
<script type='text/javascript' id='ajax_custom_script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/ajax.js?ver=1' id='ajax_custom_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
	</body>

</html>