

<!doctype html>
<html dir="rtl" lang="he-IL" class="no-js">
<head>
	<meta charset="UTF-8" />
	<title>טרגדיה מזעזעת: היולדת אסתר בלוי ע&quot;ה בת 22 ואמא לשני תינוקות קטנים! - ועד הרבנים : ועד הרבנים</title>
	<!-- dns prefetch -->
	<link href="//www.google-analytics.com" rel="dns-prefetch" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-16x16.png">
	<link rel="manifest" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/site.webmanifest">
	<link rel="mask-icon" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

			<!-- Taboola Pixel Code -->
		<script type='text/javascript'>
		window._tfa = window._tfa || [];
		window._tfa.push({notify: 'event', name: 'page_view', id: 1257349});
		!function (t, f, a, x) {
				if (!document.getElementById(x)) {
					t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
				}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/unip/1257349/tfa.js',
		'tb_tfa_script');
		</script>
		<noscript>
		<img src='https://trc.taboola.com/1257349/log/3/unip?en=page_view'
			width='0' height='0' style='display:none'/>
		</noscript>
		<!-- End of Taboola Pixel Code -->


		<script data-obct type="text/javascript">
		/** DO NOT MODIFY THIS CODE**/
		!function(_window, _document) {
			var OB_ADV_ID='007cd546cf2586cfcc363ea2dc8c0a8fd0';
			if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
			var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
		obApi('track', 'PAGE_VIEW');
		</script>
<!-- Hotjar Tracking Code for https://www.vaadharabanim.co.il/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2177150,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	
<!-- Global site tag (gtag.js) - Google Ads: 664061657 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-664061657"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-664061657');
</script>
	
	
		<script>
		(function() {
			var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
			ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BT2E5K2UH19GN34U1B00';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ta, s);
		})();
		</script>
	
	<link rel="alternate" hreflang="he-il" href="https://www.vaadharabanim.co.il/fund/5962/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>טרגדיה מזעזעת: היולדת אסתר בלוי ע&quot;ה בת 22 ואמא לשני תינוקות קטנים! - ועד הרבנים</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaadharabanim.co.il/fund/5962/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="טרגדיה מזעזעת: היולדת אסתר בלוי ע&quot;ה בת 22 ואמא לשני תינוקות קטנים! - ועד הרבנים" />
	<meta property="og:description" content="עדכון: 09.12, דודה של אליעזר היתום מספרת: ב12:00 בלילה הודיעו לנו על הלוויה, בעלי נסע עם מונית ולקח את אליעזר עם הפיגמה אלינו הביתה. הוא התעורר כמה פעמים ובכה &quot;אמ-אאאא&quot; בכיתי ביחד אתו ומבין הדמעות ניסיתי להביא לו בקבוק חלב, אבל אליעזר דחף אותו בשתי ידיים קטנות והמשיך ליילל אמא בקול חלוש. הוא היה מבולבל [&hellip;]" />
	<meta property="og:url" content="https://www.vaadharabanim.co.il/fund/5962/" />
	<meta property="og:site_name" content="ועד הרבנים" />
	<meta property="article:modified_time" content="2021-12-09T11:12:46+00:00" />
	<meta property="og:image" content="https://www.vaadharabanim.co.il/wp-content/uploads/2021/12/BLOYI2.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaadharabanim.co.il/#website","url":"https://www.vaadharabanim.co.il/","name":"\u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","description":"\u05e7\u05d5\u05e4\u05ea \u05d4\u05e6\u05d3\u05e7\u05d4 \u05e9\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8","potentialAction":[{"@type":"SearchAction","target":"https://www.vaadharabanim.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.vaadharabanim.co.il/fund/5962/#primaryimage","inLanguage":"he-IL","url":"https://www.vaadharabanim.co.il/wp-content/uploads/2021/12/BLOYI2.jpg","width":777,"height":500},{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5962/#webpage","url":"https://www.vaadharabanim.co.il/fund/5962/","name":"\u05d8\u05e8\u05d2\u05d3\u05d9\u05d4 \u05de\u05d6\u05e2\u05d6\u05e2\u05ea: \u05d4\u05d9\u05d5\u05dc\u05d3\u05ea \u05d0\u05e1\u05ea\u05e8 \u05d1\u05dc\u05d5\u05d9 \u05e2\"\u05d4 \u05d1\u05ea 22 \u05d5\u05d0\u05de\u05d0 \u05dc\u05e9\u05e0\u05d9 \u05ea\u05d9\u05e0\u05d5\u05e7\u05d5\u05ea \u05e7\u05d8\u05e0\u05d9\u05dd! - \u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","isPartOf":{"@id":"https://www.vaadharabanim.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.vaadharabanim.co.il/fund/5962/#primaryimage"},"datePublished":"2021-12-05T10:20:45+00:00","dateModified":"2021-12-09T11:12:46+00:00","breadcrumb":{"@id":"https://www.vaadharabanim.co.il/fund/5962/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.vaadharabanim.co.il/fund/5962/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaadharabanim.co.il/fund/5962/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/","url":"https://www.vaadharabanim.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/","url":"https://www.vaadharabanim.co.il/fund/","name":"\u05e7\u05e8\u05e0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5962/","url":"https://www.vaadharabanim.co.il/fund/5962/","name":"\u05d8\u05e8\u05d2\u05d3\u05d9\u05d4 \u05de\u05d6\u05e2\u05d6\u05e2\u05ea: \u05d4\u05d9\u05d5\u05dc\u05d3\u05ea \u05d0\u05e1\u05ea\u05e8 \u05d1\u05dc\u05d5\u05d9 \u05e2&quot;\u05d4 \u05d1\u05ea 22 \u05d5\u05d0\u05de\u05d0 \u05dc\u05e9\u05e0\u05d9 \u05ea\u05d9\u05e0\u05d5\u05e7\u05d5\u05ea \u05e7\u05d8\u05e0\u05d9\u05dd!"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaadharabanim.co.il' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaadharabanim.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.vaadharabanim.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/jquery-ui.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='assets-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/assets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/main-style-child.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/responsive.css?ver=0.57443300%201639060164' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/responsive-child.css?ver=0.57446700%201639060164' type='text/css' media='all' />
<link rel='stylesheet' id='fixed-css-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/fixed-css.css?ver=0.57449700%201639060164' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script type='text/javascript' id='search_script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/assets/js/search_script.js?ver=5.5.7' id='search_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.19' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.19' id='wpml-cookie-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php","current_lang":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.19' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://vaadharabanim.co.il/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5962%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5962%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,20;" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1092259520962155'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1092259520962155&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XTZB4T');</script>
<!-- End Google Tag Manager -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			html[lang=fr-FR] body,html[lang=fr-FR] a, html[lang=fr-FR] h1,html[lang=fr-FR] h2, html[lang=fr-FR] h3,html[lang=fr-FR] h4, html[lang=fr-FR] h5,html[lang=fr-FR] h6, html[lang=fr-FR] p,html[lang=fr-FR] li,
html[lang=fr-FR] .button.button-yellow, html[lang=fr-FR] .btn.button-yellow{
	font-family: "Oswald";
}		</style>
			
			<script>
			function setCookie(name, value, days) {
				var expires = "";
              	if (days) {
					var date = new Date();
					date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
					expires = "; expires=" + date.toUTCString();
				}
				document.cookie = name + "=" + (value || "") + expires + "; path=/";
			}
			
				
			const utmData = {
				'utm_m' : '5962-10',
				'utm_s' : 'Kikar-5962-10',
			};
			setCookie('utmCookie', JSON.stringify(utmData), 0);
			
		</script>
		
</head>


<body class="rtl fund-template-default single single-fund postid-556625 unknown env-dev logged-out"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XTZB4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="off-canvas-wrapper">
	<div class="off-canvas position-right" id="offCanvasright" data-off-canvas>
		<!-- Your menu or Off-canvas content goes here -->

	</div>

	<div class="off-canvas-content" data-off-canvas-content>

		<!-- wrapper -->
		<div class="site-wrapper">
			<div class="main-heder-wrap">
				<div class="main-header-wrap-inner">
					<div class="top-header">
						<div class="row fullWidth">
							<div class="column large-12 nopad">
								<div class="top-menu-wrap">
									<div class="hebrew-date">
										ב"ה, יום חמישי, ה' טבת התשפ"ב | 09 דצמבר 2021									</div>
									<div class="left-hand-menu">
										<ul id="menu-top-menu" class="header_menu_class"><li id="menu-item-111313" class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li id="menu-item-111061" class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li id="menu-item-38596" class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li id="menu-item-38597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li id="menu-item-38780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>									</div>
								</div>
							</div>
						</div>
					</div>
					<!-- nav -->
					<nav class="nav mobile-only mobile-nav" role="navigation">
						<ul id="menu-main-menu" class="main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li id="menu-item-8031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li id="menu-item-111365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li id="menu-item-111138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li id="menu-item-111137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li id="menu-item-111136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li id="menu-item-110907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li id="menu-item-40468" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li id="menu-item-40467" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li id="menu-item-39065" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li id="menu-item-39316" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li id="menu-item-39315" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li id="menu-item-40110" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>						<div class="mobile-only">
							<ul id="menu-top-menu-1" class="header_menu_class"><li class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>						</div>
					</nav>
					<!-- header -->
					<header class="header clear" role="banner" >
						<div class="header-container sticky">
							<div class="row">
							<div class="column large-12">
								<button type="button" class="button menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>

								<!-- logo -->
								<div class="logo">
									<a href="https://www.vaadharabanim.co.il" role="logo">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2019/08/logo11.png" alt="" class="desktop-only">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/11/logo_mobile.png" alt="" class="mobile-only">
									</a>
								</div>
								<!-- /logo -->

								<!-- nav -->
								<nav class="nav desktop-only" role="navigation">
									<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>								</nav>
								<!-- /nav -->
							</div>
						</div>
						</div>

					</header>
					<!-- /header -->
				</div>
			</div>
			<main>
			    <div class="page-wrap">
																				<div class="header-background">
									<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_header_inner_pages.jpeg" alt="">
								</div>
												
					    <div class="header-wrap wait-complete">
        <div class="row">
            <div class="columns large-12">
                                            <div class="header-title">
                                <div class="breadcrumbs">
                                    <p id="breadcrumbs"><span><span><a href="https://www.vaadharabanim.co.il/">ראשי</a> » <span><a href="https://www.vaadharabanim.co.il/fund/">קרנות</a> » <span class="breadcrumb_last" aria-current="page">טרגדיה מזעזעת: היולדת אסתר בלוי ע&quot;ה בת 22 ואמא לשני תינוקות קטנים!</span></span></span></span></p>                                </div>
                                <div class="main-title">
                                    <h1>
                                                                                    טרגדיה מזעזעת: היולדת אסתר בלוי ע&quot;ה בת 22 ואמא לשני תינוקות קטנים!                                                                                                                            <div class="fund-number">
                                                מספר קרן: 5962                                            </div>
                                                                            </h1>
                                                                    </div>
                            </div>
                        </div>
                        
                    </div>
                                            <div class="fund-header">
                            <div class="top-page">
    <div class="row">

        <div class="small-12 medium-12 large-8 columns">
                                <div class="featured_img">
                        <img width="777" height="500" src="https://www.vaadharabanim.co.il/wp-content/uploads/2021/12/BLOYI2.jpg" class="attachment-givestart-single-main-img size-givestart-single-main-img wp-post-image" alt="" loading="lazy" />                    </div>
                    </div>

        <div class="small-12 medium-12 large-4  columns">
                    <div class="prc-don" id="prc_don">

                <div class="fund-raise-title">
                                            <label for="">יעד הקרן</label>
                                        <div class="total">
                        200,000 ₪                    </div>
                    <div class="progress " role="progressbar" tabindex="0" aria-valuenow="26" aria-valuemin="0" aria-valuetext="26 percent" aria-valuemax="100">
    <div class="progress-meter" style="width: 26%"></div>
</div>
                </div>
                <div class="fund-facts">
                    <ul>
                        <li class="icon-1">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>52,011 ₪</strong> גויסו</span>
                                                            </div>
                        </li>
                        <li class="icon-2">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>21</strong> ימים נותרו</span>
                                                            </div>
                        </li>
                        <li class="icon-3">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>610</strong> Donors</span>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        
            <div class="single-donation free top-fund-form">
                <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                    <div class="row">
                        <div class="small-12 columns">
                                                            <label>
                                    <input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הכנס סכום לתרומה">
                                </label>
                                                    </div>
                    </div>
                    <input type="hidden" name="project_id" value="556625" />
                    <input type="hidden" name="utm_source" value="Kikar-5962-10" />
                    <input type="hidden" name="utm_medium" value="5962-10" />
                                            <button type="submit" class="donat-lnk">
                            תרום עכשיו                            <i class="fa fa-long-arrow-left" aria-hidden="true"></i>
                        </button>
                                    </form>
            </div>
        </div>

    </div>
</div>
                        </div>
                                    </div>

                   
            <article id="post-556625" class="post-556625 fund type-fund status-publish has-post-thumbnail hentry">
	<div class="entry-content">
		
		<div class="bottom-page">
							<div class="row">
					<div class="small-12 medium-12 large-12 columns">
						<p dir="rtl"><span style="text-decoration: underline;"><strong>עדכון: 09.12, דודה של אליעזר היתום מספרת:</strong></span></p>
<p dir="rtl">ב12:00 בלילה הודיעו לנו על הלוויה, בעלי נסע עם מונית ולקח את אליעזר עם הפיגמה אלינו הביתה.</p>
<p dir="rtl">הוא התעורר כמה פעמים ובכה &quot;אמ-אאאא&quot;</p>
<p dir="rtl">בכיתי ביחד אתו ומבין הדמעות ניסיתי להביא לו בקבוק חלב,</p>
<p dir="rtl">אבל אליעזר דחף אותו בשתי ידיים קטנות והמשיך ליילל אמא בקול חלוש.</p>
<p dir="rtl">הוא היה מבולבל מאוד.</p>
<p dir="rtl">הסתכלתי על העיניים שלו שכל כך דומות לאמא ולחשתי:</p>
<p dir="rtl">&quot;ה'&#8230; הילד הזה הלך לישון עם אמא וקם בלי, בבקשה תרגיע את הבכי שלו, כי אני לא מצליחה&#8230;&quot;</p>
<p>&#8211; &#8211; &#8211;</p>
<p dir="rtl"><strong>קוראים לי יואל בלוי ואני בן 22.</strong></p>
<p dir="rtl"><strong>הייתי שם, בין עשרות האנשים שהגיעו ללוות את אסתר ע&quot;ה לדרכה האחרונה. קרעו לי קריעה, אמרתי קדיש וכנראה שגם בכיתי מול המיטה.</strong></p>
<p dir="rtl"><span style="color: #ff0000;"><strong>אבל הלב שלי היה עדיין בבית.</strong></span></p>
<p dir="rtl"><strong>דקות אחרונות לפני שאסתר התמוטטה, היא הספיקה להגיד לי שהיא לא מרגישה טוב וצריך להזמין הצלה, חשבנו שזה יגמר עם קריאות מזל טוב שמחות. לא ידעתי שזו השיחה האחרונה עם אסתר עלי אדמות.</strong></p>
<p dir="rtl">הכל קרה מהר מידי, הלידה שהתחילה מוקדם באופן  בלתי צפוי, הסתבכה מאוד. הבית הקטן שלנו התמלא בפרמדיקים ואני שמעתי לזוועתי את הצוות צועק &quot;להתחיל החייאה&quot;.</p>
<p dir="rtl">הבן שלי, לא זכה לחיבוק אחד של אמא, הוא פונה באמבולנס לפגייה של בית החולים כשאמא שלו נאבקת על החיים.</p>
<p dir="rtl">בבית החולים חברו אותה לאקמו, אף אחד לא רצה להאמין שאשה בת 22 תגמור את החיים שלה כל כך מהר.</p>
<p dir="rtl">את הימים האחרונים העברתי בין שהייה לצד אסתר ובין אליעזר בן ה-1.5 שלא הבין לאיפה אמא נעלמה.</p>
<p dir="rtl">בברית של יעקב ישעיה, קרענו את השמיים, ביקשנו שאליהו הנביא יהיה שליח לרפואה, לילד ולאימו,  אבל ה' רצה אחרת.</p>
<p dir="rtl"><strong>ביום חמישי בלילה, גם אני הייתי שם, בלוויה.  לא יכול לעכל עדיין את המציאות החדשה, לא מבין איך המילים אלמן ויתומים נכנסו לחיים שרק עכשיו התחלתי.</strong></p>
<p dir="rtl"><strong><span style="color: #ff0000;">אני לא יודע איך ממשיכים מפה הלאה, אסתר היתה גננת אבל הפסיקה לעבוד לפני הלידה בגלל חולשה חזקה. אני עבדתי בחנות כובעים ויחד ניסינו לסגור חודש ולהשלים הכנסה.</span></strong></p>
<p dir="rtl"><strong><span style="color: #ff0000;">עכשיו נשארתי לבד עם שתי תינוקות קטנים שתלויים רק בי ואני כל עולמם , בבקשה תעזרו לי לשאת את כובד המשקל הזה ולהצליח לעמוד בניסיון הקשה שבא עלינו עד ביאת גואל צדק במהרה!</span></strong></p>
<p dir="rtl"><strong><span style="color: #ff0000;">יהי רצון שתמיד תדעו רק שמחות בלב שמח מתוך בריאות איתנה.</span></strong></p>
<p dir="rtl"><strong><span style="color: #ff0000;">יואל.</span></strong></p>
					</div>
				</div>
			            <div class="row">
                <div class="column large-12">
                    <div class="social-container">
    <div class="share_section">
        <!-- Email -->
        <a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37dda8dda3dd9fdd932add96dda8ddaadd93dd93dd952add9add9fdda0dd902c68656e7337627e7e7a793025257d7d7d247c6b6b6e626b786b686b646367246965246366256c7f646e253f333c3825" target="_blank" class="share-btn email">
            <i class="fa fa-envelope"></i>
        </a>

        
        <!-- Twitter -->
        <a href="https://twitter.com/share?url=https://www.vaadharabanim.co.il/fund/5962/" target="_blank" class="share-btn twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <!-- Facebook -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vaadharabanim.co.il/fund/5962/" target="_blank" class="share-btn facebook">
            <i class="fa fa-facebook"></i>
        </a>

    </div>
</div>
                </div>
            </div>

			<div class="row">
    <div class="small-12 medium-12 large-8 columns">
        <div class="inner-panel">
            <ul class="tabs" data-tabs id="aboutTab">
                        <!-- updates section-->
                        <!--comments section-->
                            <li class="tabs-title">
                    <a href="#panel3">
                        תגובות (96)
                    </a>
                </li>
            
                            <li class="tabs-title"><a href="#panel4">תורמים (610)</a></li>
                        </ul>

            <div class="tabs-content" data-tabs-content="aboutTab">
                <div class="tabs-panel is-active" id="panel1">
                    <!-- about section --->
                                    </div>
                <div class="tabs-panel" id="panel2">
                    <!-- updates section-->
                                    </div>
                <div class="tabs-panel" id="panel3">
                    <div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        שנשמע ונתבשר בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        הלב נקרע לשמוע. יהי רצון וד' ינחם אתכם, שלא תדעו עוד צער אף פעם. ותזכו לשמחות ונחת יהודית אמיתית מהילדים. אוהבים ומחבקים וליבנו אתכם.</div>
<div class="item-comments">
                <h3>יצחק רפפורט</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        בסייעתא דשמיא, שלא ידעו עוד צער לעולם</div>
<div class="item-comments">
                <h3>מוריה נווה</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        מין השמיים תנוחמו</div>
<div class="item-comments">
                <h3>ישעיהו וגילה מסד</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        בתפילה שה' יקל עליו את האסון ויתאושש מהר.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        ה' חזק את אבלי ישראל ברחמיך הרבים!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        חזק ואמץ כולנו אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        לזכות ולרפואת משה יודא בן לאה בריינדיל לרפו"ש</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/12/2021 </span></p>
        שה' יתן לך כוחות ויזכה אותך בשפע ברכה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        די לצרותינו בשורות טובות</div>
<div class="item-comments">
                <h3>בתיה משה</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        בשורות טובות!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        בשורות טובות וישועות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        מי שאמר לעולמו די יאמר לצרותינו די. תנחומים למשפחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        מן השמים תנוחמו ולא תדעו מה צער לעו"ע תהא האם מליצת יושר ע"כ עמ"י רב ברכות וישועות לאב לילדים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        המקום ימלא חסרונכם ותזכו לאיחוד בקרוב בהיאת משיח צדקנו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        ומחה ד' דמעה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        אבי יתומים גאל נא את עמ"י גאולה שלימה!</div>
<div class="item-comments">
                <h3>חיים שיפמן</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        שה' יתברך יחזק את האב הרב בלוי שליטא</div>
<div class="item-comments">
                <h3>מאיר טולדאנו</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        המקום ינחם אתכם</div>
<div class="item-comments">
                <h3>גבריאל דוידוביץ</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        ע"י ר' אליעזר אהרן דוידוביץ</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        משיח עכשיו!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        שה' ינחם אתכם בתוך שאר אבלי ציון</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        הרופא לשבורי לב ירפא את שברכם , שלא תדעו עוד צער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        בשורות טובות!!!</div>
<div class="item-comments">
                <h3>מנשה אלבז</h3>
                    <span>פורסם - 08/12/2021 </span></p>
        אי אפשר לעמוד מנגד צר לי מאוד בליבי על התינוקות ועל האב האומלל אשר עולל לו האסון הזה . ולוואי ויכולתי לממן הכל</div>
<div class="item-comments">
                <h3>מוריה בן שושן</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        ברכה וישועה</div>
<div class="item-comments">
                <h3>יוסף אריה גפנר</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        שלא תדעו יותר מצער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        שיהיה גאולה אמיתית לכל עם ישראל תכף ומיד</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לזכות עם ישראל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        שנשמע רק בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        b</div>
<div class="item-comments">
                <h3>ריעות גנץ</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        חזקו ואמצו!</div>
<div class="item-comments">
                <h3>מירי קירשבוים</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        ישועות לכל עם ישראל אמן!</div>
<div class="item-comments">
                <h3>טויסיג </h3>
                    <span>פורסם - 07/12/2021 </span></p>
        מתרים טויסיג</div>
<div class="item-comments">
                <h3>שרוליק לוין</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לזכות חזרתו בתשובה של הרב שאול בן ציפורה</div>
<div class="item-comments">
                <h3>גדעון ובר</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לגאולת עם ישראל במהרה ברחמים</div>
<div class="item-comments">
                <h3>נילי אהרונוביץ</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        מיתומה ליתומים, מאישה כאלמנה לאלמן....</div>
<div class="item-comments">
                <h3>בנימין קטורזה</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        מן השמים תנוחמו בביאת משיח צדקנו תיכף ומיד</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        הצלת חיים ורפו"ש לכל חולי עמ"י ובתוכם: אדל שתחי' בת עדי, אלישבע שירה בת פנינה פערל, ולהבדיל, לע"נ צבי ארי' בן יחיאל חנוך ע"ה תנצב"ה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        יהי רצון שה' יהיה בעזרכם מעתה ועד עולם ותזכו ל'הפכת מספדי למחול לי פיתחת שקי ותאזרני שמחה ' במהרה בימינו אמן</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        תנחמו מן השמים..</div>
<div class="item-comments">
                <h3>אמיר גת</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        בהצלחה</div>
<div class="item-comments">
                <h3>אבנר חממי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        תנוחמו מהשמים ולא תדעו עוד צער,</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לזיווג הגון והאמיתי בקרוב ממש לאסתר בת רחל אביטל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        להצלחה בכל העניינים לטובה ברוחניות ובגשמיות וכן בנושא הבני'ה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        מן השמים תנוחמו ובשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        שלא תדעו עוד צער , בריאות מלאה לבעל ולילדים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        ישועות ונחמות!!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        יהודים רחמנים כולנו נרחם ונעזור</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        תודה רבה!!!</div>
<div class="item-comments">
                <h3>חיה פלק</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        ללידה של בתי, בתאל שלוה בת חיה דבורה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        בשורות טובות והצלחה רבה בגידול הילדים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        המקום ינחם אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        מן השמים תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        שלא תדעו עוד צער. הקב"ה ימחה דמעה מעל פניכם ולא תוסיף לדאבה עוד.</div>
<div class="item-comments">
                <h3>י.ט. </h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לכבוד התנא רבי מאיר בעל הנס</div>
<div class="item-comments">
                <h3>י.ט. </h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לע"נ האשה החשובה מרת שרה חיה ע"ה בת הרב פנחס שמחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        בשורות טובות בעז''ה!!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 07/12/2021 </span></p>
        לע"נ האישה החשובה מרת ווחקא בת חנה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        לברכה והצלחה ובריאות איתנה לאליהו בן לאה ירדנה, הדסה בת ליאורה ושירה בת הדסה</div>
<div class="item-comments">
                <h3>מיכאל פלוג</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        למילוי נשמת חיה בת גילה ז"ל</div>
<div class="item-comments">
                <h3>מנחם בן יעקב</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        נתפלל שה ירפא את שבר המשפחה .</div>
<div class="item-comments">
                <h3>אשר וחיהל'ה כהן</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        מן השמיים תנוחמו ומחה ה' אלוקים דמעה מעל כל פנים!</div>
<div class="item-comments">
                <h3>איתמר ויעל אקר</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        משיח נאו.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        הודאה לה' על הכל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        בע"ה חזקו ואמצו!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        ע"י מנחם צבי רוזנבורג</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        לרפואת הרב מרדכי בן רבקה. שר שלום בן מזיאנה. מרים בת שרה אימנו בתוך שאר חולי ישראל.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        שתזכו רק לשמוח</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        נתפלל שבעז"ה האלמן, ואליעזר והתינוק המתוקים יהיו רק שמחים ומאושרים כל הימים</div>
<div class="item-comments">
                <h3>דוד לוי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        ישועות לעם ישראל</div>
<div class="item-comments">
                <h3>תפארת אסטמקר</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        תנוחמו מן השמים.. המעט שאני יכולה לעשות זה לתרום ולהתפלל בעזרת ה!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        לע"נ חנה בת שבע בת גילה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        תנוחמו משמיים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        לזכות שלמה בן גולדא</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        קיבלתי על עצמי קבלה בצניעות כשהיתה בסכנת חיים וציער אותי ככ כשהשיבה נשמתה לבורא עולם. אז אמשיך את הקבלה לעילוי נשמתה.תנוחמו מן השמים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        מן השמים תנוחמו. חזקו ואמצו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        בשורות טובות,צדקה תציל ממוות.רוצים משיח,דיייייייייי</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 06/12/2021 </span></p>
        בשורות טובות !</div>
<div class="item-comments">
                <h3>אלישבע נוימן</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        בשורות טובות ובעז"ה הרבה בריאות, נחת ושמחה מהילדים.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        ה' יברך אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        מחזקים אותך מרחוק</div>
<div class="item-comments">
                <h3>לייכמן מרים</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        עם ישראל איתך</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        שנשמע ונתבשר בשורות טובות</div>
<div class="item-comments">
                <h3>אילנה זוביב</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        להצלחת משפחת זוביב</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        לזכות מירל בת לאה לזיווג הגון בקרוב</div>
<div class="item-comments">
                <h3>יהודית כהן</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        ה' ירחם גזירות קשות, מן השמים תנוחמו</div>
<div class="item-comments">
                <h3>יונה רוב</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        לע"נ הרב אליעזר ב"ר אריה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        המקום ינחם אתכם בין שאר אבלי ציון וירושלים</div>
<div class="item-comments">
                <h3>מרסלו קצור</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        לזכות רפואתה השלימה של פרומה בתיה (דיאנה ) בת זלאטע בתוך שאר חולי עם ישראל</div>
<div class="item-comments">
                <h3>אברהם קליין</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        תנוחמו מן השמים ותזכו בע"ה רק לשמחות ושנזכה במהרה לגאולה שלמה אמן ואמן!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        לשלוח קבלה למייל תודה</div>
<div class="item-comments">
                <h3>Eli Belmas</h3>
                    <span>פורסם - 05/12/2021 </span></p>
        לעילוי נשמת אליעזר בן רחל</div>
                </div>

                <div class="tabs-panel" id="panel4">
                    <!--donors-->
                    <div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:22</p></div><div class='item-don'><span class='ttl side-line'>יצחק רפפורט</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:20</p></div><div class='item-don'><span class='ttl side-line'>מוריה נווה</span><p class='don-in'>תרם  <strong>202<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:12</p></div><div class='item-don'><span class='ttl side-line'>משה פרוש</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 16:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 15:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 15:39</p></div><div class='item-don'><span class='ttl side-line'>א נ</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 15:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 15:33</p></div><div class='item-don'><span class='ttl side-line'>ברוך פישמן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 15:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:49</p></div><div class='item-don'><span class='ttl side-line'>מאיר שובקס</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:29</p></div><div class='item-don'><span class='ttl side-line'>ישעיהו וגילה מסד</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 14:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:59</p></div><div class='item-don'><span class='ttl side-line'>n k</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:57</p></div><div class='item-don'><span class='ttl side-line'>שושי קליין</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 13:16</p></div><div class='item-don'><span class='ttl side-line'>שרה קרומביין</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 12:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 12:36</p></div><div class='item-don'><span class='ttl side-line'>רבקה קרילה קרילה</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 12:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 12:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 11:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 11:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 10:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 10:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 10:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 10:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>35<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 09:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 09:51</p></div><div class='item-don'><span class='ttl side-line'>אודליה כהן</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 09:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 09:18</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 09:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 07:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 03:24</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 02:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 01:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 01:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 00:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 00:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.12.2021 00:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:57</p></div><div class='item-don'><span class='ttl side-line'>שולמית כבתי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:21</p></div><div class='item-don'><span class='ttl side-line'>רחל כהן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>12<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 23:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:38</p></div><div class='item-don'><span class='ttl side-line'>שושנה קורנבליט</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:30</p></div><div class='item-don'><span class='ttl side-line'>wind yaakov</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:23</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:18</p></div><div class='item-don'><span class='ttl side-line'>דבורה ארצי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:13</p></div><div class='item-don'><span class='ttl side-line'>פ ברגמן</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 22:04</p></div><div class='item-don'><span class='ttl side-line'>בתיה משה</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 21:55</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 21:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 21:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 21:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 21:32</p></div><div class='item-don'><span class='ttl side-line'>יעל כהן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 20:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 20:44</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 20:35</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 20:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 20:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 08.12.2021 20:02</p></div><div class='item-don'><span class='ttl side-line'>ירמיהו גרוס</span><p class='don-in'>תרם  <strong>400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 19:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 19:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 19:26</p></div><div class='item-don'><span class='ttl side-line'>Shamuel weisbord</span><p class='don-in'>תרם  <strong>700<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 19:06</p></div><div class='item-don'><span class='ttl side-line'>Joseph Ovadia</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 18:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 18:57</p></div><div class='item-don'><span class='ttl side-line'>גרמי גז</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 18:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 18:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 18:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 17:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 17:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 17:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 17:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>510<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:53</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:45</p></div><div class='item-don'><span class='ttl side-line'>בנימין </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:30</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:23</p></div><div class='item-don'><span class='ttl side-line'>רוחמה לובנשטיין</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:22</p></div><div class='item-don'><span class='ttl side-line'>פנחס גולדשמיד</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 16:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>הראל פתיחי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:39</p></div><div class='item-don'><span class='ttl side-line'>Yishay Pinhas</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:37</p></div><div class='item-don'><span class='ttl side-line'>יצחק ואביגיל שמואלי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:21</p></div><div class='item-don'><span class='ttl side-line'>מרים לורץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>ציון טל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:13</p></div><div class='item-don'><span class='ttl side-line'>ציון טל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:08</p></div><div class='item-don'><span class='ttl side-line'>חיים יצחק קרמר</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 15:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>33<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:52</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:39</p></div><div class='item-don'><span class='ttl side-line'>דגנית אליה</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:09</p></div><div class='item-don'><span class='ttl side-line'>אורלי עזרא</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:58</p></div><div class='item-don'><span class='ttl side-line'>חיים שיפמן</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>42<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:55</p></div><div class='item-don'><span class='ttl side-line'>יצחק לב</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:48</p></div><div class='item-don'><span class='ttl side-line'>נחמן שטיצר</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:44</p></div><div class='item-don'><span class='ttl side-line'>מאיר טולדאנו</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-eur" aria-hidden="true"></i></strong> ב 08.12.2021 13:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:18</p></div><div class='item-don'><span class='ttl side-line'>גבריאל לוי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:14</p></div><div class='item-don'><span class='ttl side-line'>גבריאל דוידוביץ</span><p class='don-in'>תרם  <strong>400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 13:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:20</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:18</p></div><div class='item-don'><span class='ttl side-line'>לנה </span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:09</p></div><div class='item-don'><span class='ttl side-line'>לע''נ ר' ישראל צבי ב''ר יוסף יונה ז''ל </span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 12:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:46</p></div><div class='item-don'><span class='ttl side-line'>עפרה גדליהו</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 11:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:07</p></div><div class='item-don'><span class='ttl side-line'>תמר לנדמן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 10:04</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 09:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 09:26</p></div><div class='item-don'><span class='ttl side-line'>אליאב ויזל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 09:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 09:07</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 09:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 08:45</p></div><div class='item-don'><span class='ttl side-line'>ציפורה ברדוגו</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 08:20</p></div><div class='item-don'><span class='ttl side-line'>moshe greif</span><p class='don-in'>תרם  <strong>84<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 07:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 07:22</p></div><div class='item-don'><span class='ttl side-line'>מרים ברמן</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 06:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 06:09</p></div><div class='item-don'><span class='ttl side-line'>Ari Kranz</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 05:48</p></div><div class='item-don'><span class='ttl side-line'>BRACHA BENZILEVICH</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 02:09</p></div><div class='item-don'><span class='ttl side-line'>שרה קיף</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 01:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 01:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 01:02</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 00:38</p></div><div class='item-don'><span class='ttl side-line'>מנשה אלבז</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 00:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 00:25</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 08.12.2021 00:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:57</p></div><div class='item-don'><span class='ttl side-line'>אסתי לללללל</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:49</p></div><div class='item-don'><span class='ttl side-line'>מוריה בן שושן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:48</p></div><div class='item-don'><span class='ttl side-line'>שרה בנדיקט</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:46</p></div><div class='item-don'><span class='ttl side-line'>יוסף אריה גפנר</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:42</p></div><div class='item-don'><span class='ttl side-line'>שלום לוינשטיין</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:41</p></div><div class='item-don'><span class='ttl side-line'>איתמר אברג'ל</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 23:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:23</p></div><div class='item-don'><span class='ttl side-line'>דבורה וינשטוק</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>135<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 22:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>35<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:19</p></div><div class='item-don'><span class='ttl side-line'>שלמה איזן</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 21:03</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:40</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:39</p></div><div class='item-don'><span class='ttl side-line'>ריעות גנץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:21</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:09</p></div><div class='item-don'><span class='ttl side-line'>תהילה מורלי</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 20:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:44</p></div><div class='item-don'><span class='ttl side-line'>מירי קירשבוים</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:39</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:31</p></div><div class='item-don'><span class='ttl side-line'>בינה פרקש</span><p class='don-in'>תרם  <strong>56<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:23</p></div><div class='item-don'><span class='ttl side-line'>טויסיג </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:16</p></div><div class='item-don'><span class='ttl side-line'>אביבה רוזן</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:13</p></div><div class='item-don'><span class='ttl side-line'>שרוליק לוין</span><p class='don-in'>תרם  <strong>111<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:03</p></div><div class='item-don'><span class='ttl side-line'>David Leiner</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 19:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:45</p></div><div class='item-don'><span class='ttl side-line'>מרים לנדסמן</span><p class='don-in'>תרם  <strong>12<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:41</p></div><div class='item-don'><span class='ttl side-line'>אברהם גרין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:37</p></div><div class='item-don'><span class='ttl side-line'>גדעון ובר</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:34</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:28</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:23</p></div><div class='item-don'><span class='ttl side-line'>נילי אהרונוביץ</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:19</p></div><div class='item-don'><span class='ttl side-line'>בנימין קטורזה</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:10</p></div><div class='item-don'><span class='ttl side-line'>חנה ליפשיץ</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 18:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:40</p></div><div class='item-don'><span class='ttl side-line'>ישעיהו יקיר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:23</p></div><div class='item-don'><span class='ttl side-line'>Kfir Lavi</span><p class='don-in'>תרם  <strong>78<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:17</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:16</p></div><div class='item-don'><span class='ttl side-line'>אהרן רוט</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:05</p></div><div class='item-don'><span class='ttl side-line'>פנינה אייזן</span><p class='don-in'>תרם  <strong>11<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 17:00</p></div><div class='item-don'><span class='ttl side-line'>Kfir Lavi</span><p class='don-in'>תרם  <strong>151<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:52</p></div><div class='item-don'><span class='ttl side-line'>שרה קרומביין</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:44</p></div><div class='item-don'><span class='ttl side-line'>Moishy Farber</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:33</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:30</p></div><div class='item-don'><span class='ttl side-line'>מאיר בלויא</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 16:05</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:50</p></div><div class='item-don'><span class='ttl side-line'>יוסי אלון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:36</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:28</p></div><div class='item-don'><span class='ttl side-line'>גיתית ויגדורוביץ</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>600<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:08</p></div><div class='item-don'><span class='ttl side-line'>משה שלמה לויטין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 15:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:57</p></div><div class='item-don'><span class='ttl side-line'>יעקב וברכה רייצס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:30</p></div><div class='item-don'><span class='ttl side-line'>ליבי פולק</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:29</p></div><div class='item-don'><span class='ttl side-line'>אמיר גת</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:28</p></div><div class='item-don'><span class='ttl side-line'>אבנר חממי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:26</p></div><div class='item-don'><span class='ttl side-line'>ציון טל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 14:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>55<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:49</p></div><div class='item-don'><span class='ttl side-line'>אסתי פרייס</span><p class='don-in'>תרם  <strong>46<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:44</p></div><div class='item-don'><span class='ttl side-line'>בן וולפה</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:27</p></div><div class='item-don'><span class='ttl side-line'>נעמה אדלר</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:21</p></div><div class='item-don'><span class='ttl side-line'>אסתי פישמן</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:09</p></div><div class='item-don'><span class='ttl side-line'>אליהו בן עמי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:05</p></div><div class='item-don'><span class='ttl side-line'>ר ד</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 13:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:42</p></div><div class='item-don'><span class='ttl side-line'>מיכאל סיטבון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:39</p></div><div class='item-don'><span class='ttl side-line'>אודיה דן</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>650<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:14</p></div><div class='item-don'><span class='ttl side-line'>דוד שטיין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:13</p></div><div class='item-don'><span class='ttl side-line'>יהודה וייס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 12:01</p></div><div class='item-don'><span class='ttl side-line'>אליהו לור</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:39</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:19</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:14</p></div><div class='item-don'><span class='ttl side-line'>חיה פלק</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:09</p></div><div class='item-don'><span class='ttl side-line'>אהרן דוד דושינסקי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 11:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>130<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:21</p></div><div class='item-don'><span class='ttl side-line'>DAN BENISTY</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 10:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 09:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 08:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 08:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 07:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 06:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 06:14</p></div><div class='item-don'><span class='ttl side-line'>אלישבע רז</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 02:32</p></div><div class='item-don'><span class='ttl side-line'>י.ט. </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 02:19</p></div><div class='item-don'><span class='ttl side-line'>י.ט. </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 02:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 01:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 01:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 01:06</p></div><div class='item-don'><span class='ttl side-line'>אורי פרץ</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:24</p></div><div class='item-don'><span class='ttl side-line'>יהושע ברקוביץ</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:22</p></div><div class='item-don'><span class='ttl side-line'>רות בר שלום</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:21</p></div><div class='item-don'><span class='ttl side-line'>BRACHA BENZILEVICH</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:12</p></div><div class='item-don'><span class='ttl side-line'>elisheva bodenhaimer</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.12.2021 00:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 23:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 23:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 23:29</p></div><div class='item-don'><span class='ttl side-line'>שירה שטרסברג</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 23:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 23:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:24</p></div><div class='item-don'><span class='ttl side-line'>הדר לאופר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:23</p></div><div class='item-don'><span class='ttl side-line'>מיכל גרודזיצקי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:15</p></div><div class='item-don'><span class='ttl side-line'>מיכאל פלוג</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 22:01</p></div><div class='item-don'><span class='ttl side-line'>מנחם בן יעקב</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:26</p></div><div class='item-don'><span class='ttl side-line'>אשר וחיהל'ה כהן</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:21</p></div><div class='item-don'><span class='ttl side-line'>מנחם איגל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 21:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 20:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 20:43</p></div><div class='item-don'><span class='ttl side-line'>איתמר ויעל אקר</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 20:39</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 20:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 20:24</p></div><div class='item-don'><span class='ttl side-line'>דוד ועדינה מילסטון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:53</p></div><div class='item-don'><span class='ttl side-line'>לאה למדן</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>19<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:28</p></div><div class='item-don'><span class='ttl side-line'>נחמה פסטר</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 19:13</p></div><div class='item-don'><span class='ttl side-line'>דבי יעל פרידמן</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 18:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 18:30</p></div><div class='item-don'><span class='ttl side-line'>אלככסנדר גולדשמידט</span><p class='don-in'>תרם  <strong>50.00<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 18:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 18:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 18:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 16:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 16:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 16:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 15:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:18</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:07</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 14:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:54</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>15<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>דבורה </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:34</p></div><div class='item-don'><span class='ttl side-line'>דוד לוי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אלעזר גלבשטיין</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:31</p></div><div class='item-don'><span class='ttl side-line'>תפארת אסטמקר</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 13:12</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 12:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 12:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>13<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 12:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 12:26</p></div><div class='item-don'><span class='ttl side-line'>איחוד 88866</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 12:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 11:40</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 11:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 11:16</p></div><div class='item-don'><span class='ttl side-line'>מנחם שלום ציטרון</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:34</p></div><div class='item-don'><span class='ttl side-line'>איתמר אזרזר</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 10:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>75<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 09:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 09:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 09:24</p></div><div class='item-don'><span class='ttl side-line'>שרי ווגל</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 09:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 09:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 08:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 08:23</p></div><div class='item-don'><span class='ttl side-line'>Pesey Braun</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 08:15</p></div><div class='item-don'><span class='ttl side-line'>אלחנן ברונר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 08:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 08:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:58</p></div><div class='item-don'><span class='ttl side-line'>אליעזר שיינין</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>22<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 07:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 05:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 05:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 03:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 06.12.2021 02:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 02:17</p></div><div class='item-don'><span class='ttl side-line'>אברהם הירשלר</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 02:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 01:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 01:17</p></div><div class='item-don'><span class='ttl side-line'>Pnina Torn</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:47</p></div><div class='item-don'><span class='ttl side-line'>NATANIEL WERTENSCHLAG</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:40</p></div><div class='item-don'><span class='ttl side-line'>moshe alloul</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:32</p></div><div class='item-don'><span class='ttl side-line'>דייטש </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>208<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>55<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.12.2021 00:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 23:55</p></div><div class='item-don'><span class='ttl side-line'>בנימין שור</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 23:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 23:16</p></div><div class='item-don'><span class='ttl side-line'>אלישבע נוימן</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:44</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>108<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 22:20</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-eur" aria-hidden="true"></i></strong> ב 05.12.2021 21:55</p></div><div class='item-don'><span class='ttl side-line'>דוד אייזנברג</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:35</p></div><div class='item-don'><span class='ttl side-line'>קמחי </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:21</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:12</p></div><div class='item-don'><span class='ttl side-line'>אברהם קרלינסקי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 21:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 20:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 20:24</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 20:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 20:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:57</p></div><div class='item-don'><span class='ttl side-line'>לייכמן מרים</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:31</p></div><div class='item-don'><span class='ttl side-line'>אורן נבון</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:29</p></div><div class='item-don'><span class='ttl side-line'>Tehila Shterenfeld</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 19:04</p></div><div class='item-don'><span class='ttl side-line'>Yishay Pinhas</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>314<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:47</p></div><div class='item-don'><span class='ttl side-line'>אלירן קוצ'רו</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:24</p></div><div class='item-don'><span class='ttl side-line'>מוריה קורץ</span><p class='don-in'>תרם  <strong>65<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:19</p></div><div class='item-don'><span class='ttl side-line'>מרדכי יעקב ולדרסקי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 18:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:45</p></div><div class='item-don'><span class='ttl side-line'>חיים צבי כהן</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:29</p></div><div class='item-don'><span class='ttl side-line'>אלדד אליהו לוי</span><p class='don-in'>תרם  <strong>15<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:29</p></div><div class='item-don'><span class='ttl side-line'>אילנה זוביב</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 17:04</p></div><div class='item-don'><span class='ttl side-line'>gad kari</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:41</p></div><div class='item-don'><span class='ttl side-line'>מנחם-מנדל יעקובוביץ</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:33</p></div><div class='item-don'><span class='ttl side-line'>יחזקאל וולקן</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:27</p></div><div class='item-don'><span class='ttl side-line'>יהודית כהן</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:10</p></div><div class='item-don'><span class='ttl side-line'>אהרן הלפרין</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 16:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 05.12.2021 16:00</p></div><div class='item-don'><span class='ttl side-line'>נחום ולדר</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:37</p></div><div class='item-don'><span class='ttl side-line'>הדסה ברלינגר</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:32</p></div><div class='item-don'><span class='ttl side-line'>יונה רוב</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 15:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>21<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:39</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:30</p></div><div class='item-don'><span class='ttl side-line'>מרסלו קצור</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:21</p></div><div class='item-don'><span class='ttl side-line'>yehuda justman</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:19</p></div><div class='item-don'><span class='ttl side-line'>חנה ליסטמן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:13</p></div><div class='item-don'><span class='ttl side-line'>אברהם קליין</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 14:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:52</p></div><div class='item-don'><span class='ttl side-line'>אברהם שמואל בנימין שישא</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:39</p></div><div class='item-don'><span class='ttl side-line'>יעקב רייז</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:37</p></div><div class='item-don'><span class='ttl side-line'>אהרן גודמן</span><p class='don-in'>תרם  <strong>6<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:30</p></div><div class='item-don'><span class='ttl side-line'>Eli Belmas</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:29</p></div><div class='item-don'><span class='ttl side-line'>OLLECH I</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:24</p></div><div class='item-don'><span class='ttl side-line'>ציון טל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.12.2021 13:18</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="small-12 medium-12 large-4 columns">
            <div class="side-con" id="choose_package">
        <h2>אפשרות תרומה</h2>
                                                    <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=180&project_id=556625">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>180</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">כל ישראל ערבים זה לזה</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>68 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=360&project_id=556625">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>360</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">תומכים באלמן הצעיר</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>17 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=1000&project_id=556625">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>1000</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">מאמצים את התינוקות היתומים בחום</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>2 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                    
        <div class="single-donation free">
            <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                <div class="row">
                    <div class="small-12 columns">
                        <p class="txt-part purple">סכום אחר</p>
                                                    <p class="num-don"><span class="icon-kranot_people"></span>523 תורמים</p>
                                                <label><input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הקלד סכום"></label>
                    </div>
                                    </div>
                <input type="hidden" name="project_id" value="556625" />
                <button type="submit" class="donat-lnk"> תרום <i class="fa fa-angle-left" aria-hidden="true"></i></button>
            </form>
        </div>
    </div>
    </div>
</div>
			
		</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

            <div class="row" wait_complete>
                <div class="column large-12">
                                    </div>
            </div>


        

			<div class="footer-background">
			<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_picture_strip-1-1.png" alt="">
		</div>
	</div>
				<footer class="footer" role="contentinfo">
					<div class="footer-top">
						<div class="row">
							<div class="column large-12">

								<div class="in-row .clear-block">
									<div class="col-1 col">
										<div class="footer-logo">
											<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/Logo_footer_Mobile.png" alt="">
										</div>
										<div class="phone-number">
											<a href="tel:1-800-22-36-36">1-800-22-36-36</a>
										</div>
										<div class="footer-content">
											<p>ועד הרבנים – הוא השופר של גדולי הדור, הקשר הבלתי ניתק בין המנהיגים לעם ישראל! התורמים חביבים בעיניהם והם מתפללים עליהם בכל הזדמנות. זה הארגון של כלל ישראל! ארגון שהוא לא בבעלות פרטית של אף אחד- ובעצם כולנו הבעלים שלו, ללא הבדלים בין חוג או מגזר. כאן כולנו מאוחדים בלב שלם.<br />
<!-- Global site tag (gtag.js) - Google Analytics --><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-53066151-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53066151-1');
</script></p>
										</div>
									</div>
									<div class="col-2 col">
										<div class="menu-%d7%90%d7%95%d7%93%d7%95%d7%aa%d7%99%d7%a0%d7%95-container"><ul><li class="menut-title">אודותינו</li><li id="menu-item-38753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38753"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודות ועד הרבנים</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38758"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div>									</div>
									<div class="col-3 col">
										<div class="menu-%d7%94%d7%a2%d7%a9%d7%99%d7%99%d7%94-%d7%a9%d7%9c%d7%a0%d7%95-container"><ul><li class="menut-title">העשייה שלנו</li><li id="menu-item-38763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38763"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
<li id="menu-item-38765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38765"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
<li id="menu-item-38766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38766"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
<li id="menu-item-38767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38767"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
<li id="menu-item-38768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38768"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">חתונות יתומים</a></li>
<li id="menu-item-38769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38769"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul></div>									</div>
									<div class="col-4 col">
										<div class="menu-%d7%a7%d7%99%d7%a9%d7%95%d7%a8%d7%99%d7%9d-%d7%a0%d7%95%d7%a1%d7%a4%d7%99%d7%9d-container"><ul><li class="menut-title">קישורים נוספים</li><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרומה</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39331"><a href="https://www.vaadharabanim.co.il/story/">תפילות</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40103"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39330"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-39325"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a></li>
</ul></div>									</div>
									<div class="col-5 col">
										<div class="footer-contact-form">
											<div role="form" class="wpcf7" id="wpcf7-f417-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fund/5962/?utm_source=Kikar-5962-10&#038;utm_medium=5962-10#wpcf7-f417-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="417" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f417-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="title-newsletter">הרשמה לניוזלטר</div>
<p><span class="wpcf7-form-control-wrap fullname"><input type="text" name="fullname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span> </p>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואל" /></span> </p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>
					<div class="footer-bottom">
						<div class="row">
							<div class="column large-6">
								<p class="copyrights">
																			כל הזכויות שמורות לועד הרבנים 2018
																	</p>
							</div>
							<div class="column large-6">
								<p class="credit">
									<a target="_blank" href="https://wmg.co.il"> <img src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/wmg-logow.png" alt="בניית אתרים"></a>
								</p>
							</div>
						</div>
					</div>
				</footer><!-- /footer -->
			</main>
		</div><!-- end of site-wrapper -->

	</div><!-- end of off-canvas-content -->

</div><!-- end of off-canvas-wrapper -->

		

<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vaadharabanim.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u05e1\u05d2\u05d5\u05e8","currentText":"\u05d4\u05d9\u05d5\u05dd","monthNames":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"monthNamesShort":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"],"nextText":"\u05dc\u05e9\u05dc\u05d1 \u05d4\u05d1\u05d0","prevText":"\u05e7\u05d5\u05d3\u05dd","dayNames":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05e9\u05d1\u05ea"],"dayNamesShort":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dayNamesMin":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/convertdata.js?ver=1' id='convertdate-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/request-prayer.js?ver=1' id='request-prayer-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/assets.min.js?ver=1' id='assets-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var site_settings = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/scripts.js?ver=1' id='scripts-js'></script>
<script type='text/javascript' id='scripts-child-js-extra'>
/* <![CDATA[ */
var site_settings_child = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/scripts-child.js?ver=1' id='scripts-child-js'></script>
<script type='text/javascript' id='ajax_custom_script_child-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/ajax.js?ver=1' id='ajax_custom_script_child-js'></script>
<script type='text/javascript' id='ajax_custom_script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/ajax.js?ver=1' id='ajax_custom_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
	</body>

</html>