

<!doctype html>
<html dir="rtl" lang="he-IL" class="no-js">
<head>
	<meta charset="UTF-8" />
	<title>7 יתומי משפחת טימסיט זועקים: אמא איך עזבת אותנו בפתאומיות מחרידה? - ועד הרבנים : ועד הרבנים</title>
	<!-- dns prefetch -->
	<link href="//www.google-analytics.com" rel="dns-prefetch" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-16x16.png">
	<link rel="manifest" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/site.webmanifest">
	<link rel="mask-icon" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

			<!-- Taboola Pixel Code -->
		<script type='text/javascript'>
		window._tfa = window._tfa || [];
		window._tfa.push({notify: 'event', name: 'page_view', id: 1257349});
		!function (t, f, a, x) {
				if (!document.getElementById(x)) {
					t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
				}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/unip/1257349/tfa.js',
		'tb_tfa_script');
		</script>
		<noscript>
		<img src='https://trc.taboola.com/1257349/log/3/unip?en=page_view'
			width='0' height='0' style='display:none'/>
		</noscript>
		<!-- End of Taboola Pixel Code -->


		<script data-obct type="text/javascript">
		/** DO NOT MODIFY THIS CODE**/
		!function(_window, _document) {
			var OB_ADV_ID='007cd546cf2586cfcc363ea2dc8c0a8fd0';
			if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
			var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
		obApi('track', 'PAGE_VIEW');
		</script>
<!-- Hotjar Tracking Code for https://www.vaadharabanim.co.il/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2177150,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	
<!-- Global site tag (gtag.js) - Google Ads: 664061657 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-664061657"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-664061657');
</script>
	
	
		<script>
		(function() {
			var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
			ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BT2E5K2UH19GN34U1B00';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ta, s);
		})();
		</script>
	
	<link rel="alternate" hreflang="he-il" href="https://www.vaadharabanim.co.il/fund/5838/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>7 יתומי משפחת טימסיט זועקים: אמא איך עזבת אותנו בפתאומיות מחרידה? - ועד הרבנים</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaadharabanim.co.il/fund/5838/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="7 יתומי משפחת טימסיט זועקים: אמא איך עזבת אותנו בפתאומיות מחרידה? - ועד הרבנים" />
	<meta property="og:description" content="שמי ברכה טימסיט (17) מבית שמש ואני הבת הגדולה אחרי שני בנים. קשה לי להאמין שעבר כבר שבוע וחצי מאז שאמא נלקחה על אלונקה ולא חזרה. הכל התחיל בשבת אחר הצהריים, אמא אמרה שהיא לא מרגישה טוב והלכה לנוח בחדר. מידי פעם ניגשתי לראות מה קורה אתה, היא היתה שקטה מאוד ומכווצת מכאב &#8230; עברו [&hellip;]" />
	<meta property="og:url" content="https://www.vaadharabanim.co.il/fund/5838/" />
	<meta property="og:site_name" content="ועד הרבנים" />
	<meta property="article:modified_time" content="2021-08-29T11:05:41+00:00" />
	<meta property="og:image" content="https://www.vaadharabanim.co.il/wp-content/uploads/2021/08/VAAD-HARABANIM-1.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaadharabanim.co.il/#website","url":"https://www.vaadharabanim.co.il/","name":"\u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","description":"\u05e7\u05d5\u05e4\u05ea \u05d4\u05e6\u05d3\u05e7\u05d4 \u05e9\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8","potentialAction":[{"@type":"SearchAction","target":"https://www.vaadharabanim.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.vaadharabanim.co.il/fund/5838/#primaryimage","inLanguage":"he-IL","url":"https://www.vaadharabanim.co.il/wp-content/uploads/2021/08/VAAD-HARABANIM-1.jpg","width":777,"height":500},{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5838/#webpage","url":"https://www.vaadharabanim.co.il/fund/5838/","name":"7 \u05d9\u05ea\u05d5\u05de\u05d9 \u05de\u05e9\u05e4\u05d7\u05ea \u05d8\u05d9\u05de\u05e1\u05d9\u05d8 \u05d6\u05d5\u05e2\u05e7\u05d9\u05dd: \u05d0\u05de\u05d0 \u05d0\u05d9\u05da \u05e2\u05d6\u05d1\u05ea \u05d0\u05d5\u05ea\u05e0\u05d5 \u05d1\u05e4\u05ea\u05d0\u05d5\u05de\u05d9\u05d5\u05ea \u05de\u05d7\u05e8\u05d9\u05d3\u05d4? - \u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","isPartOf":{"@id":"https://www.vaadharabanim.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.vaadharabanim.co.il/fund/5838/#primaryimage"},"datePublished":"2021-08-26T09:19:36+00:00","dateModified":"2021-08-29T11:05:41+00:00","breadcrumb":{"@id":"https://www.vaadharabanim.co.il/fund/5838/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.vaadharabanim.co.il/fund/5838/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaadharabanim.co.il/fund/5838/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/","url":"https://www.vaadharabanim.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/","url":"https://www.vaadharabanim.co.il/fund/","name":"\u05e7\u05e8\u05e0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5838/","url":"https://www.vaadharabanim.co.il/fund/5838/","name":"7 \u05d9\u05ea\u05d5\u05de\u05d9 \u05de\u05e9\u05e4\u05d7\u05ea \u05d8\u05d9\u05de\u05e1\u05d9\u05d8 \u05d6\u05d5\u05e2\u05e7\u05d9\u05dd: \u05d0\u05de\u05d0 \u05d0\u05d9\u05da \u05e2\u05d6\u05d1\u05ea \u05d0\u05d5\u05ea\u05e0\u05d5 \u05d1\u05e4\u05ea\u05d0\u05d5\u05de\u05d9\u05d5\u05ea \u05de\u05d7\u05e8\u05d9\u05d3\u05d4?"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaadharabanim.co.il' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaadharabanim.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.vaadharabanim.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/jquery-ui.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='assets-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/assets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/main-style-child.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/responsive.css?ver=0.59598300%201630261312' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/responsive-child.css?ver=0.59601900%201630261312' type='text/css' media='all' />
<link rel='stylesheet' id='fixed-css-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/fixed-css.css?ver=0.59605000%201630261312' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script type='text/javascript' id='search_script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/assets/js/search_script.js?ver=5.5.5' id='search_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.19' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.19' id='wpml-cookie-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php","current_lang":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.19' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://vaadharabanim.co.il/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5838%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5838%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,20;" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1092259520962155'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1092259520962155&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XTZB4T');</script>
<!-- End Google Tag Manager -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			html[lang=fr-FR] body,html[lang=fr-FR] a, html[lang=fr-FR] h1,html[lang=fr-FR] h2, html[lang=fr-FR] h3,html[lang=fr-FR] h4, html[lang=fr-FR] h5,html[lang=fr-FR] h6, html[lang=fr-FR] p,html[lang=fr-FR] li,
html[lang=fr-FR] .button.button-yellow, html[lang=fr-FR] .btn.button-yellow{
	font-family: "Oswald";
}		</style>
			
			<script>
			function setCookie(name, value, days) {
				var expires = "";
              	if (days) {
					var date = new Date();
					date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
					expires = "; expires=" + date.toUTCString();
				}
				document.cookie = name + "=" + (value || "") + expires + "; path=/";
			}
			
				
			const utmData = {
				'utm_m' : '5838-8?rnd7408',
				'utm_s' : 'Kikar-5838-8',
			};
			setCookie('utmCookie', JSON.stringify(utmData), 0);
			
		</script>
		
</head>


<body class="rtl fund-template-default single single-fund postid-451477 unknown env-dev logged-out"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XTZB4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="off-canvas-wrapper">
	<div class="off-canvas position-right" id="offCanvasright" data-off-canvas>
		<!-- Your menu or Off-canvas content goes here -->

	</div>

	<div class="off-canvas-content" data-off-canvas-content>

		<!-- wrapper -->
		<div class="site-wrapper">
			<div class="main-heder-wrap">
				<div class="main-header-wrap-inner">
					<div class="top-header">
						<div class="row fullWidth">
							<div class="column large-12 nopad">
								<div class="top-menu-wrap">
									<div class="hebrew-date">
										ב"ה, יום ראשון, כ"א אלול התשפ"א | 29 אוגוסט 2021									</div>
									<div class="left-hand-menu">
										<ul id="menu-top-menu" class="header_menu_class"><li id="menu-item-111313" class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li id="menu-item-111061" class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li id="menu-item-38596" class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li id="menu-item-38597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li id="menu-item-38780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>									</div>
								</div>
							</div>
						</div>
					</div>
					<!-- nav -->
					<nav class="nav mobile-only mobile-nav" role="navigation">
						<ul id="menu-main-menu" class="main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li id="menu-item-8031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li id="menu-item-111365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li id="menu-item-111138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li id="menu-item-111137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li id="menu-item-111136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li id="menu-item-110907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li id="menu-item-40468" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li id="menu-item-40467" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li id="menu-item-39065" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li id="menu-item-39316" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li id="menu-item-39315" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li id="menu-item-40110" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>						<div class="mobile-only">
							<ul id="menu-top-menu-1" class="header_menu_class"><li class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>						</div>
					</nav>
					<!-- header -->
					<header class="header clear" role="banner" >
						<div class="header-container sticky">
							<div class="row">
							<div class="column large-12">
								<button type="button" class="button menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>

								<!-- logo -->
								<div class="logo">
									<a href="https://www.vaadharabanim.co.il" role="logo">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2019/08/logo11.png" alt="" class="desktop-only">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/11/logo_mobile.png" alt="" class="mobile-only">
									</a>
								</div>
								<!-- /logo -->

								<!-- nav -->
								<nav class="nav desktop-only" role="navigation">
									<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>								</nav>
								<!-- /nav -->
							</div>
						</div>
						</div>

					</header>
					<!-- /header -->
				</div>
			</div>
			<main>
			    <div class="page-wrap">
																				<div class="header-background">
									<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_header_inner_pages.jpeg" alt="">
								</div>
												
					    <div class="header-wrap wait-complete">
        <div class="row">
            <div class="columns large-12">
                                            <div class="header-title">
                                <div class="breadcrumbs">
                                    <p id="breadcrumbs"><span><span><a href="https://www.vaadharabanim.co.il/">ראשי</a> » <span><a href="https://www.vaadharabanim.co.il/fund/">קרנות</a> » <span class="breadcrumb_last" aria-current="page">7 יתומי משפחת טימסיט זועקים: אמא איך עזבת אותנו בפתאומיות מחרידה?</span></span></span></span></p>                                </div>
                                <div class="main-title">
                                    <h1>
                                                                                    7 יתומי משפחת טימסיט זועקים: אמא איך עזבת אותנו בפתאומיות מחרידה?                                                                                                                            <div class="fund-number">
                                                מספר קרן: 5838                                            </div>
                                                                            </h1>
                                                                    </div>
                            </div>
                        </div>
                        
                    </div>
                                            <div class="fund-header">
                            <div class="top-page">
    <div class="row">

        <div class="small-12 medium-12 large-8 columns">
                                <div class="featured_img">
                        <img width="777" height="500" src="https://www.vaadharabanim.co.il/wp-content/uploads/2021/08/VAAD-HARABANIM-1.jpg" class="attachment-givestart-single-main-img size-givestart-single-main-img wp-post-image" alt="" loading="lazy" />                    </div>
                    </div>

        <div class="small-12 medium-12 large-4  columns">
                    <div class="prc-don" id="prc_don">

                <div class="fund-raise-title">
                                            <label for="">יעד הקרן</label>
                                        <div class="total">
                        150,000 ₪                    </div>
                    <div class="progress " role="progressbar" tabindex="0" aria-valuenow="45" aria-valuemin="0" aria-valuetext="45 percent" aria-valuemax="100">
    <div class="progress-meter" style="width: 45%"></div>
</div>
                </div>
                <div class="fund-facts">
                    <ul>
                        <li class="icon-1">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>67,880 ₪</strong> גויסו</span>
                                                            </div>
                        </li>
                        <li class="icon-2">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>31</strong> ימים נותרו</span>
                                                            </div>
                        </li>
                        <li class="icon-3">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>510</strong> Donors</span>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        
            <div class="single-donation free top-fund-form">
                <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                    <div class="row">
                        <div class="small-12 columns">
                                                            <label>
                                    <input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הכנס סכום לתרומה">
                                </label>
                                                    </div>
                    </div>
                    <input type="hidden" name="project_id" value="451477" />
                    <input type="hidden" name="utm_source" value="Kikar-5838-8" />
                    <input type="hidden" name="utm_medium" value="5838-8?rnd7408" />
                                            <button type="submit" class="donat-lnk">
                            תרום עכשיו                            <i class="fa fa-long-arrow-left" aria-hidden="true"></i>
                        </button>
                                    </form>
            </div>
        </div>

    </div>
</div>
                        </div>
                                    </div>

                   
            <article id="post-451477" class="post-451477 fund type-fund status-publish has-post-thumbnail hentry">
	<div class="entry-content">
		
		<div class="bottom-page">
							<div class="row">
					<div class="small-12 medium-12 large-12 columns">
						<p>שמי ברכה טימסיט (17) מבית שמש ואני הבת הגדולה אחרי שני בנים. קשה לי להאמין שעבר כבר שבוע וחצי מאז שאמא נלקחה על אלונקה ולא חזרה.</p>
<p>הכל התחיל בשבת אחר הצהריים, אמא אמרה שהיא לא מרגישה טוב והלכה לנוח בחדר. מידי פעם ניגשתי לראות מה קורה אתה, היא היתה שקטה מאוד ומכווצת מכאב &#8230;</p>
<p>עברו שעתיים, שבת יצאה ואבא חזר מבית הכנסת. הוא נגש לאמא, ניסה להביא לה אקמול ולהבין מה הבעיה. אמא אמרה שכואב לה מאוד הראש, יש לה סחרחורת ובחילות&#8230; ואבא חשב שזה סימפטום טבעי.</p>
<p>עברה שעה ופתאום אני שומעת את אבא צועק לי מהחדר: &quot;תחייגי להצלה, מהר!&quot; תוך דקות ספורות הבית התמלא פרמדיקים, הוצאתי את הילדים לשכנים וחילקנו ספרי תהילים.</p>
<p><strong>המתח היה נורא, התינוק שלנו, שרק עכשיו ישב על הברכיים של אמא נרדם עם בגדים בעגלה. אחרי דקות שנראו כמו נצח הם נסעו באמבולנס אבל זה היה רק בשביל הפרוטוקול&#8230;  אמא כבר לא היתה איתנו ואבא ליווה אותה לבד בפעם האחרונה&#8230;</strong></p>
<p><strong>כשהוא התקשר מבית החולים לספר לנו על הפטירה, התחלנו לצעוק בבכיות נוראיות, רק עכשיו ישבנו יחד בסלון ודיברנו בנחת, איך יכול להיות שפתאום היא הלכה?</strong></p>
<p>אמא, יהודית טימסיט ע&quot;ה, היתה בשבילינו הכל! דמות מאירה ואוהבת שהשרתה שלווה ורוגע על הבית. מעולם לא היו לה אפשרויות אבל היא נתנה לנו הרגשה שלא חסר כלום ולידה הרגשנו מאושרים ובטוחים.</p>
<p>אמא השאירה אותנו לבד להילחם את מלחמת הקיום. מנחמים שהגיעו בשבעה נדהמו מהמצב בבית, מהעניות, מהמזגן המקולקל&#8230;</p>
<p>אני רק בת 17. מבוגרת מספיק בשביל להבין את עומק המצוקה והבדידות שלנו. צעירה מידי בשביל לקחת אחריות כלכלית, רגשית ופיזית על כל המשפחה.</p>
<p>אני פונה אליכם ומתחננת: תעזרו לי לגדל את האחים האחיות והתינוק הקטן, תנו לי את היכולת להכין אוכל מבושל, לקנות בגדים לחג ולדאוג לבית שיתפקד למרות החלל הנורא.</p>
<p>בשורות טובות, ברכה.</p>
<p>&nbsp;</p>
					</div>
				</div>
			            <div class="row">
                <div class="column large-12">
                    <div class="social-container">
    <div class="share_section">
        <!-- Email -->
        <a href="/cdn-cgi/l/email-protection#66591513040c0305125bb1c4b1cfb1f3b1ff46b1fab1c4b1c6b1ffb1ffb1f946b1f6b1f3b1ccb1fc400409021f5b0e121216155c494911111148100707020e0714070407080f0b480509480f0a490013080249535e555e49" target="_blank" class="share-btn email">
            <i class="fa fa-envelope"></i>
        </a>

        
        <!-- Twitter -->
        <a href="https://twitter.com/share?url=https://www.vaadharabanim.co.il/fund/5838/" target="_blank" class="share-btn twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <!-- Facebook -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vaadharabanim.co.il/fund/5838/" target="_blank" class="share-btn facebook">
            <i class="fa fa-facebook"></i>
        </a>

    </div>
</div>
                </div>
            </div>

			<div class="row">
    <div class="small-12 medium-12 large-8 columns">
        <div class="inner-panel">
            <ul class="tabs" data-tabs id="aboutTab">
                        <!-- updates section-->
                        <!--comments section-->
                            <li class="tabs-title">
                    <a href="#panel3">
                        תגובות (108)
                    </a>
                </li>
            
                            <li class="tabs-title"><a href="#panel4">תורמים (510)</a></li>
                        </ul>

            <div class="tabs-content" data-tabs-content="aboutTab">
                <div class="tabs-panel is-active" id="panel1">
                    <!-- about section --->
                                    </div>
                <div class="tabs-panel" id="panel2">
                    <!-- updates section-->
                                    </div>
                <div class="tabs-panel" id="panel3">
                    <div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מקווה שכל הסכום יעובר למשפחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        להצלחת המשפחה</div>
<div class="item-comments">
                <h3>עמית נעמן</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שלא תדעו עוד צער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        תהיו חזקים</div>
<div class="item-comments">
                <h3>יהושע כהן</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        לעילוי נשמת אבי מורי שלמה בן יוסף הכהן</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שלא תדעו עוד צער</div>
<div class="item-comments">
                <h3>שמואל הרמן</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        אבי יתומים עננו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        לרפואת כל ישראל ובכללם הרצל בן רחל, יצחק בן קוטי רות, נעים בן רחל, תהלה בת אושרה, בראל אחיה בן ניצה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שנזכה לגאולה אמיתית ושלימה עכשיו ממש.</div>
<div class="item-comments">
                <h3>חני לוין</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שה' ייתן לכם המון כוחות ושמחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שתתבשרו רק בשורות טובות</div>
<div class="item-comments">
                <h3>שלמה רסקין</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שלא תדעו מצער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מן השמיים תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        משתתפת בצערכם, מן השמיים תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שלא תדעו צער, והקב"ה יתן לברכה ולאבא ולכל המשפחה כוח להמשיך את הדרך שלא האמא ז"ל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        עצוב מאוד</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        יה"ר שהקב"ה ישמח אתכם וירפא שיברכם. עם ישראל אתכם!!</div>
<div class="item-comments">
                <h3>שירן מונייצר</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        תהיו חזקים</div>
<div class="item-comments">
                <h3>אשר כלפון</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        שלא תדעו עוד צער</div>
<div class="item-comments">
                <h3>אביחי אפשטיין</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        בחיבוק חם ובאהבת ישראל גדולה, מתפללים שתזכו לכוחות ולהתנחם בהמשך צמיחת המשפחה. כואבים ומחבקים! תהא נשמתה של אמא צרורה בצרור החיים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מקווה שכל הסכום מועבר למשפחה</div>
<div class="item-comments">
                <h3>משפחת סיבי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        בשורות טובות לכל עם ישראל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מהשמים תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        יישר כח גדול על העשייה הרבה למען הזולת. שבורא עולם יסייע בידכם ובידי המשפחות לעבור משברי השעה באמונה ובהצלחה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        כתיבה וחתימה טובה לי ולכל הצאצאים בריאות פרנסה ונחת</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        תנחומי למשפחה , תהיו חזקים , יישר כח לבת ה-17.</div>
<div class="item-comments">
                <h3>‪Rami Fadlon‬‏</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        לזווגים טובים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מין השמים תנוחמו, שלא תדעו צער! תיהיו חזקים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מן השמיים תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        מחזיקים לכם אצבעות!! מאחלת שיהיה לכם רק טוב והמון טוב, שפע ברכה והצלחה כל ימי חייכם!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        משיח עכשיו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        ירחם יי. ברוך דיין האמת.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 29/08/2021 </span></p>
        תנוחמו מן השמים.שלא תדעו עוד צער.</div>
<div class="item-comments">
                <h3>גילה עמון</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        תנוחומו משמיים ותזכו לישועות</div>
<div class="item-comments">
                <h3>אליהו בלמס</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        השקיפה ממעון קודשך וברך את בניך אהובך ואוהבך</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        תנוחמו מן השמים. משתתפת בצערכם ומתפללת לנחמתכם.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        תנוחמו ותתחזקו מן השמיים משפחה יקרה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        הקב"ה ינחם אתכם וישמח אתכם בישועתו, תזכו לשפע בשורות טובות ישועות ונחמות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        תנוחמו מן השמים</div>
<div class="item-comments">
                <h3>רעות שרביט</h3>
                    <span>פורסם - 28/08/2021 </span></p>
        מן השמיים תנוחמו!!ליבנו אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        איחולי לידה קלה לגנית בניזדה פרידמן. שהלידה תעבור בשלום. שהתינוקות יוולדו בריאים ושלמים. אמן כן יהי רצון. לשנה טובה, בריאות, רפואה שלימה ופרנסה טובה למשפחת בניזדה , לאחטרם, כורש, יורם וילדיו, רז גנית והתינוקות שעתידים להיוולד ביום א׳ בעזרת השם, וברזילי משה ודבורה, הראל ושירה</div>
<div class="item-comments">
                <h3>יעקב קורנברג</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנוחמו מן השמיים</div>
<div class="item-comments">
                <h3>הודיה שטראוס</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        בשורות טובות! הרבה כוחות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        נא לשלוח קבלה בדואר.רח' נחל דולב 35 רמת בית שמש.</div>
<div class="item-comments">
                <h3>יוסי הופמן</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        דב ברל בן ר' עמנואל מאיר לזיווג הגון</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        מן השמים תנוחמו</div>
<div class="item-comments">
                <h3>רבקה גלאור</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        ר.ג.</div>
<div class="item-comments">
                <h3>עדנה פרנקל</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שבוא הגאולה במהרה</div>
<div class="item-comments">
                <h3>חננאל דוח</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנוחמו מן השמיים ולא תוסיפו לדאבה עוד אמן..</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנחמו מן השמיים ושלא תדעו יותר צער.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        השם ינחם ויעזור מהשמים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        מן השמיים תנוחמו. ישועות ונחמות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        ה' הטוב עוזר ויעזור לכם , בזכות התפילות של אמכם משמים.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנוחומו משמיים מחכים למשיח ותחיית המתים אמן נ נח נחמ נחמן מאומן</div>
<div class="item-comments">
                <h3>עדיאל ברוק</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        המקום ינחם אתכם בשאר אבלי הציון</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        אין מילים לתאר את גודל האסון. שיהיה רק טוב מעכשיו.</div>
<div class="item-comments">
                <h3>מאיר מור</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        מאוד מעניין אותי לדעת אם זו תוצאה של זריקת החיסול.....</div>
<div class="item-comments">
                <h3>נועה עמרני</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנוחומו מהשמיים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        מצער מאוד, קשה לשמוע גזרות כאלו. הקבה תגאלנו ברחמים. ותמחה דמעה מעל כל פנים ושלא יהיו עוד יתומים די לצרותינו.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        המקום ינחם אתכם בתוך שאר אבלי ציון בירושלים!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        לרפואת כל חולי עמו ישראל ולהרבות אהבת חינם באמת!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        השם יחזק אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        לע״נ מרים בת דונה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        המקום ינחם אתכם משפחה יקרה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        נחמה שלמה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שנזכה לקבל את המשיח היום!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        בשורות טובות ישועות ונחמות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שלא תדעו עוד צער😔</div>
<div class="item-comments">
                <h3>נריה בר שלום</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        בשורות טובות, ושלא תדעו עוד צער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        משפחה יקרה. אנו אתכם באבלכם. מתפללים שה' יתן לכם כוחות להתמודד. מן השמים תנוחמו...</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שלא תדעו עוד צער, שנה טובה וגמר חתימה טובה בעזרת ה'</div>
<div class="item-comments">
                <h3>אורטל סויסה</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שהמקום ינחם אתכם!</div>
<div class="item-comments">
                <h3>חגית אלונים</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        הצלחה</div>
<div class="item-comments">
                <h3>יונתן מילוא</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        בשורות טובות ונחמות בע"ה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        שהשם ישלח נחמה לכל המשפחה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        משפחה יקרה המקום ינחם אתכם בתוך שאר אבלי ציון וירושלים ולא תוסיפו לדאבה עוד. אוהבים אתכם ומחבקים מי יתן וה' ישלח לכם כוחות .</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        תנוחמו מהשמיים</div>
<div class="item-comments">
                <h3>אהובה ניסן</h3>
                    <span>פורסם - 27/08/2021 </span></p>
        המקום ינחם אתכם בתוך שאר אבלי ציון וירושלים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        המקום ינחם אתכם בתוך שאר אבלי ציון וירושלים</div>
<div class="item-comments">
                <h3>שרי וייס</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        המקום ינחם אתכם!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        משפחה מקסימה וטובה תשארו מיוחדים וצדיקים. אתם גיבורים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        גאולה ברחמים גדולים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        תהיו חזקים... הביחד שלכם ינצח הכל בעזרת ה'</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        מקווה שהמשפחה תמצא נחמה ותזכה לתמיכה גדולה מצד הקרובים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        שהשם ישמור עליכם מכל רע וימלא כל צרכיכם בשפע.</div>
<div class="item-comments">
                <h3>רחל דויטש</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        בזכותהצדקה הקב"ה יחזק את המשפחה ויחיו בהתחזקות ויתנחמו ויגדלו לשם ולתפארת</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        המקום ינחם אתכם. שלא תדעו יותר צער! בשורות טובות בעזרת ה'!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        שבורא העולם יתן לכל כוחות להתמודד עם האובדן</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        תנחומים למשפחה היקרה. ה ישלח לכם כוחות נפש .</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        הרבה כח!!</div>
<div class="item-comments">
                <h3>אברהם פישר</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        לעילוי נשמת אחי טייס הקרב רב סרן יאיר הי"ד בן אברהם יצחק ויפה נוימן שנפל במלחמת ששת הימים</div>
<div class="item-comments">
                <h3>אסנת ושי פרץ</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        לרפואת יהודית בת גבי קילה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        בבניין ירושלים ותחיית המתים בקרוב תנוחמו</div>
<div class="item-comments">
                <h3>רחל כהן</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        כל הישועות.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        תנוחמו מן השמים</div>
<div class="item-comments">
                <h3>אוריאל פולד</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        אם אתה משמח את שלי אני משמח את שלך</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        בנחמת ציון תנוחמו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        עצוב יותר. שה' ישלח לכם כוחות להתמודד ובקרוב תבוא הגאולה השלמה!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        המקום ינחם אתכם...</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        שהשם יעזור לכם להתמודד למצב הזה</div>
<div class="item-comments">
                <h3>מירב שירה ספרני</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        תנוחמו מהשמים, שנה טובה ומתוקה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        להצלחת ליאור בן רונית</div>
<div class="item-comments">
                <h3>שמואל מדוול</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        לדעתי צריך להציג יעד גבוה יותר. צריך לתת את הדעת על השנים הבאות. אמנם סכום מכובד, אבל לאלמן עם 7 ילדים. יצטרכו לחיות בדוחק.</div>
<div class="item-comments">
                <h3>מוישי חן</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        משיח... תיכף הילד יראה את אמא.</div>
<div class="item-comments">
                <h3>Harry Kozlik</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        המקום ינחם אותכם בתוך שאר אבלי ציון וירושלים. לעלוי נשמת משה אריה בן יוסף</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        חזקו ואמצו ומן השמיים תנוחמו!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        בנחמת ציון תנוחמו! לרפואת בראל אחיה בן ניצה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/08/2021 </span></p>
        יעקב קאפל בן מינה לבריאות טובה ולברכה והצלחה בכל הענינים וחיה רוחמה בת רבקה שושנה לבריאות טובה ולרפואה שלימה</div>
                </div>

                <div class="tabs-panel" id="panel4">
                    <!--donors-->
                    <div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>35<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:11</p></div><div class='item-don'><span class='ttl side-line'>אהרן ואהובה גינזבורג</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:08</p></div><div class='item-don'><span class='ttl side-line'>הדס כהן</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:07</p></div><div class='item-don'><span class='ttl side-line'>תהילה פלאג'י</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 21:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 20:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 20:25</p></div><div class='item-don'><span class='ttl side-line'>שמוליק הלוי</span><p class='don-in'>תרם  <strong>72.00<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 20:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>135<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:30</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 19:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:52</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:24</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:20</p></div><div class='item-don'><span class='ttl side-line'>נעם בן צבי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 18:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:43</p></div><div class='item-don'><span class='ttl side-line'>שמחה ווקר</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:34</p></div><div class='item-don'><span class='ttl side-line'>פיני אייזן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>260<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:14</p></div><div class='item-don'><span class='ttl side-line'>עמית נעמן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 17:05</p></div><div class='item-don'><span class='ttl side-line'>שרגא ואלכסנדרה רוזנברג</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>2500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:41</p></div><div class='item-don'><span class='ttl side-line'>יהושע כהן</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 16:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:56</p></div><div class='item-don'><span class='ttl side-line'>בנימין פלדמן</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:55</p></div><div class='item-don'><span class='ttl side-line'>אהוד גזית</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:54</p></div><div class='item-don'><span class='ttl side-line'>ינון הראל</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>260<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:52</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:51</p></div><div class='item-don'><span class='ttl side-line'>שמואל הרמן</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:46</p></div><div class='item-don'><span class='ttl side-line'>רחלי וייס</span><p class='don-in'>תרם  <strong>126<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:44</p></div><div class='item-don'><span class='ttl side-line'>רפאל </span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>126<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>28<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:36</p></div><div class='item-don'><span class='ttl side-line'>נתיב סחר שילוח בינלאומי בע"מ</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:26</p></div><div class='item-don'><span class='ttl side-line'>יהודה כהן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:21</p></div><div class='item-don'><span class='ttl side-line'>חני לוין</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>יוסי וקנין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:11</p></div><div class='item-don'><span class='ttl side-line'>אחיה הימן</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:07</p></div><div class='item-don'><span class='ttl side-line'>מירלה פוגל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:05</p></div><div class='item-don'><span class='ttl side-line'>Yossi & sterni Havlin</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:01</p></div><div class='item-don'><span class='ttl side-line'>שלמה רסקין</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 15:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:55</p></div><div class='item-don'><span class='ttl side-line'>Aryeh unfanger</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:53</p></div><div class='item-don'><span class='ttl side-line'>רבקה SIBEONI</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:45</p></div><div class='item-don'><span class='ttl side-line'>מנחם יונגרייז</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:44</p></div><div class='item-don'><span class='ttl side-line'>עדי לוינטנט</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:42</p></div><div class='item-don'><span class='ttl side-line'>משה פרוש</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:42</p></div><div class='item-don'><span class='ttl side-line'>אסתר ראנד</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>244<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 14:01</p></div><div class='item-don'><span class='ttl side-line'>שמעון לינדן</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:57</p></div><div class='item-don'><span class='ttl side-line'>איילה ארבל</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:43</p></div><div class='item-don'><span class='ttl side-line'>יעקב רוזנבלום</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:28</p></div><div class='item-don'><span class='ttl side-line'>יגאל דידי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:20</p></div><div class='item-don'><span class='ttl side-line'>רחל מוזס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 13:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:52</p></div><div class='item-don'><span class='ttl side-line'>Elbilia Ouriel</span><p class='don-in'>תרם  <strong>52<i class="fa fa-eur" aria-hidden="true"></i></strong> ב 29.08.2021 12:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:24</p></div><div class='item-don'><span class='ttl side-line'>שלמה </span><p class='don-in'>תרם  <strong>51<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:16</p></div><div class='item-don'><span class='ttl side-line'>יפה לסקר</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:04</p></div><div class='item-don'><span class='ttl side-line'>shimon cohen</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 12:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:18</p></div><div class='item-don'><span class='ttl side-line'>שירן מונייצר</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:13</p></div><div class='item-don'><span class='ttl side-line'>חיים קופל</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:10</p></div><div class='item-don'><span class='ttl side-line'>אשר כלפון</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 11:00</p></div><div class='item-don'><span class='ttl side-line'>ב. עמיר</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:53</p></div><div class='item-don'><span class='ttl side-line'>אביחי אפשטיין</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:49</p></div><div class='item-don'><span class='ttl side-line'>אודיה בראון</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:27</p></div><div class='item-don'><span class='ttl side-line'>מיכל כהן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:23</p></div><div class='item-don'><span class='ttl side-line'>משפחת סיבי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 10:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 09:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 09:29</p></div><div class='item-don'><span class='ttl side-line'>יוסף מילר</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 09:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 09:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 09:01</p></div><div class='item-don'><span class='ttl side-line'>שי יהודאי</span><p class='don-in'>תרם  <strong>288<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 08:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 08:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 08:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 08:19</p></div><div class='item-don'><span class='ttl side-line'>רביב ינון</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 07:53</p></div><div class='item-don'><span class='ttl side-line'>דניאלה תמם</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 07:46</p></div><div class='item-don'><span class='ttl side-line'>‪Rami Fadlon‬‏</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 07:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 06:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 04:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 04:24</p></div><div class='item-don'><span class='ttl side-line'>שי מרון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 04:00</p></div><div class='item-don'><span class='ttl side-line'>אושרית סטבון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 03:55</p></div><div class='item-don'><span class='ttl side-line'>חגית זלוף</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 03:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 03:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 02:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 02:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 02:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 02:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 01:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 01:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 01:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 01:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 01:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>44<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>600<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.08.2021 00:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 23:29</p></div><div class='item-don'><span class='ttl side-line'>גילה עמון</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 23:03</p></div><div class='item-don'><span class='ttl side-line'>יונה רוב</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:45</p></div><div class='item-don'><span class='ttl side-line'>אביגדור חייקין</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:44</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:40</p></div><div class='item-don'><span class='ttl side-line'>אליהו בלמס</span><p class='don-in'>תרם  <strong>256<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:38</p></div><div class='item-don'><span class='ttl side-line'>חזקיה אלקובי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>260<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 22:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>104<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:19</p></div><div class='item-don'><span class='ttl side-line'>רעות שרביט</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:15</p></div><div class='item-don'><span class='ttl side-line'>יהודית אוחיון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 21:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 20:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 20:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>104<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 20:25</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 28.08.2021 17:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>606<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 18:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:21</p></div><div class='item-don'><span class='ttl side-line'>שמעון Parzon</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 17:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 16:34</p></div><div class='item-don'><span class='ttl side-line'>יעקב קורנברג</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 16:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 16:25</p></div><div class='item-don'><span class='ttl side-line'>הודיה שטראוס</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 16:08</p></div><div class='item-don'><span class='ttl side-line'>ציון טל</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 16:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:43</p></div><div class='item-don'><span class='ttl side-line'>יהודה כהן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:07</p></div><div class='item-don'><span class='ttl side-line'>ציפורה כהן</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 15:02</p></div><div class='item-don'><span class='ttl side-line'>דוד מלכה</span><p class='don-in'>תרם  <strong>91<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>Itzchak Michaan</span><p class='don-in'>תרם  <strong>1800<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 27.08.2021 14:26</p></div><div class='item-don'><span class='ttl side-line'>יוסי הופמן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:22</p></div><div class='item-don'><span class='ttl side-line'>אירנה בלנקי-קרלין</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>רבקה גלאור</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 14:01</p></div><div class='item-don'><span class='ttl side-line'>עדנה פרנקל</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:53</p></div><div class='item-don'><span class='ttl side-line'>רונית בליץ</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:41</p></div><div class='item-don'><span class='ttl side-line'>נחמיה וינשטיין</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:41</p></div><div class='item-don'><span class='ttl side-line'>חננאל דוח</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:30</p></div><div class='item-don'><span class='ttl side-line'>זימרת שטרית</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:29</p></div><div class='item-don'><span class='ttl side-line'>עדיאל ברוק</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>333<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:15</p></div><div class='item-don'><span class='ttl side-line'>יפה קרוואני סייג</span><p class='don-in'>תרם  <strong>220<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:11</p></div><div class='item-don'><span class='ttl side-line'>מאיר מור</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 13:09</p></div><div class='item-don'><span class='ttl side-line'>טל מלמד</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:50</p></div><div class='item-don'><span class='ttl side-line'>נועה עמרני</span><p class='don-in'>תרם  <strong>55<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:43</p></div><div class='item-don'><span class='ttl side-line'>אמיליה קלישקובסקי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:34</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:06</p></div><div class='item-don'><span class='ttl side-line'>ישראל הירשנזון</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 12:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:56</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:28</p></div><div class='item-don'><span class='ttl side-line'>אליאן רוזנבאום</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 11:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 10:38</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 10:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 10:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 10:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:41</p></div><div class='item-don'><span class='ttl side-line'>מוחי הכט</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:20</p></div><div class='item-don'><span class='ttl side-line'>ודים זאב אוסטפנקו</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 09:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:45</p></div><div class='item-don'><span class='ttl side-line'>בנימין זלצמן</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:37</p></div><div class='item-don'><span class='ttl side-line'>תמר מורג</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:30</p></div><div class='item-don'><span class='ttl side-line'>אלעזר לוי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:23</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:20</p></div><div class='item-don'><span class='ttl side-line'>מרים גרליץ</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 08:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 07:26</p></div><div class='item-don'><span class='ttl side-line'>נריה בר שלום</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 07:07</p></div><div class='item-don'><span class='ttl side-line'>שרה קרומביין</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 07:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 06:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 06:33</p></div><div class='item-don'><span class='ttl side-line'>יהונתן כליפה</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 06:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>42<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 05:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 05:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 05:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 04:14</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 03:55</p></div><div class='item-don'><span class='ttl side-line'>מנחם שינפלד</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 03:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 02:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 02:44</p></div><div class='item-don'><span class='ttl side-line'>עדי שמואל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 02:28</p></div><div class='item-don'><span class='ttl side-line'>משה נדל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:59</p></div><div class='item-don'><span class='ttl side-line'>אורטל סויסה</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:37</p></div><div class='item-don'><span class='ttl side-line'>אברהם לוי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:28</p></div><div class='item-don'><span class='ttl side-line'>חגית אלונים</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:22</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:15</p></div><div class='item-don'><span class='ttl side-line'>דוד ברוורמן</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 01:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:49</p></div><div class='item-don'><span class='ttl side-line'>מיכל אמזלג</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:43</p></div><div class='item-don'><span class='ttl side-line'>חיה מיוסט</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:26</p></div><div class='item-don'><span class='ttl side-line'>יונתן מילוא</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:14</p></div><div class='item-don'><span class='ttl side-line'>נורית בן זמרה</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:08</p></div><div class='item-don'><span class='ttl side-line'>ליאור אמיתי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:01</p></div><div class='item-don'><span class='ttl side-line'>אהובה ניסן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.08.2021 00:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:59</p></div><div class='item-don'><span class='ttl side-line'>מנחם וינטר</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:50</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:39</p></div><div class='item-don'><span class='ttl side-line'>יהודה הייזלר</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>111<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:28</p></div><div class='item-don'><span class='ttl side-line'>אברהם חמו</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:20</p></div><div class='item-don'><span class='ttl side-line'>שרי וייס</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 23:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:55</p></div><div class='item-don'><span class='ttl side-line'>מרים אוחיון</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:34</p></div><div class='item-don'><span class='ttl side-line'>עידן ואלישבע מועלם</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:19</p></div><div class='item-don'><span class='ttl side-line'>שפרה ריפקין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:17</p></div><div class='item-don'><span class='ttl side-line'>רחל דויטש</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:09</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:09</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:02</p></div><div class='item-don'><span class='ttl side-line'>מזל ממן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 22:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:43</p></div><div class='item-don'><span class='ttl side-line'>זכריה מקיטן</span><p class='don-in'>תרם  <strong>204<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>112<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:41</p></div><div class='item-don'><span class='ttl side-line'>תמר בן חמו</span><p class='don-in'>תרם  <strong>126<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:25</p></div><div class='item-don'><span class='ttl side-line'>אברהם פישר</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:21</p></div><div class='item-don'><span class='ttl side-line'>משה מונק</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:20</p></div><div class='item-don'><span class='ttl side-line'>אסנת ושי פרץ</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:17</p></div><div class='item-don'><span class='ttl side-line'>חן כהן</span><p class='don-in'>תרם  <strong>108<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 21:00</p></div><div class='item-don'><span class='ttl side-line'>ציפורה ברדוגו</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:54</p></div><div class='item-don'><span class='ttl side-line'>דוד שרקט</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:53</p></div><div class='item-don'><span class='ttl side-line'>רחל כהן</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:50</p></div><div class='item-don'><span class='ttl side-line'>דינה לייבמן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:26</p></div><div class='item-don'><span class='ttl side-line'>יוסף עזריאל</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:19</p></div><div class='item-don'><span class='ttl side-line'>אוריאל פולד</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 20:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:50</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:40</p></div><div class='item-don'><span class='ttl side-line'>רחל שרה פגוט</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:33</p></div><div class='item-don'><span class='ttl side-line'>BRACHA BENZILEVICH</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:24</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:23</p></div><div class='item-don'><span class='ttl side-line'>gad kari</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 19:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:22</p></div><div class='item-don'><span class='ttl side-line'>מירי אזולאי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:06</p></div><div class='item-don'><span class='ttl side-line'>מירב שירה ספרני</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 18:00</p></div><div class='item-don'><span class='ttl side-line'>הלל וינד</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:52</p></div><div class='item-don'><span class='ttl side-line'>אסתר גבאי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:46</p></div><div class='item-don'><span class='ttl side-line'>Nissim Gamliel</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:37</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:29</p></div><div class='item-don'><span class='ttl side-line'>שמואל מדוול</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 26.08.2021 17:19</p></div><div class='item-don'><span class='ttl side-line'>מוישי חן</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 17:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 16:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 16:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>105<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:19</p></div><div class='item-don'><span class='ttl side-line'>אלישבע נוימן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>בעז כהן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>Harry Kozlik</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 15:09</p></div><div class='item-don'><span class='ttl side-line'>רבקי לינדנבאום</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 14:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 14:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 14:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 14:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:58</p></div><div class='item-don'><span class='ttl side-line'>אלישיב אמתי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:28</p></div><div class='item-don'><span class='ttl side-line'>תמר </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>108<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.08.2021 13:18</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="small-12 medium-12 large-4 columns">
            <div class="side-con" id="choose_package">
        <h2>אפשרות תרומה</h2>
                                                    <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=180&project_id=451477">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>180</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple"></p>
                                    </div>
                                                                    </div>
                                                    <p class="txt">תרומה סמלית ליתומים</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>82 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=360&project_id=451477">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>360</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple"></p>
                                    </div>
                                                                    </div>
                                                    <p class="txt">עוזרים לברכה</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>21 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=1000&project_id=451477">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>1000</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple"></p>
                                    </div>
                                                                    </div>
                                                    <p class="txt">מצילים את יתומי משפחת טימסיט</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>4 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                    
        <div class="single-donation free">
            <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                <div class="row">
                    <div class="small-12 columns">
                        <p class="txt-part purple">סכום אחר</p>
                                                    <p class="num-don"><span class="icon-kranot_people"></span>403 תורמים</p>
                                                <label><input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הקלד סכום"></label>
                    </div>
                                    </div>
                <input type="hidden" name="project_id" value="451477" />
                <button type="submit" class="donat-lnk"> תרום <i class="fa fa-angle-left" aria-hidden="true"></i></button>
            </form>
        </div>
    </div>
    </div>
</div>
			
		</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

            <div class="row" wait_complete>
                <div class="column large-12">
                                    </div>
            </div>


        

			<div class="footer-background">
			<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_picture_strip-1-1.png" alt="">
		</div>
	</div>
				<footer class="footer" role="contentinfo">
					<div class="footer-top">
						<div class="row">
							<div class="column large-12">

								<div class="in-row .clear-block">
									<div class="col-1 col">
										<div class="footer-logo">
											<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/Logo_footer_Mobile.png" alt="">
										</div>
										<div class="phone-number">
											<a href="tel:1-800-22-36-36">1-800-22-36-36</a>
										</div>
										<div class="footer-content">
											<p>ועד הרבנים – הוא השופר של גדולי הדור, הקשר הבלתי ניתק בין המנהיגים לעם ישראל! התורמים חביבים בעיניהם והם מתפללים עליהם בכל הזדמנות. זה הארגון של כלל ישראל! ארגון שהוא לא בבעלות פרטית של אף אחד- ובעצם כולנו הבעלים שלו, ללא הבדלים בין חוג או מגזר. כאן כולנו מאוחדים בלב שלם.<br />
<!-- Global site tag (gtag.js) - Google Analytics --><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-53066151-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53066151-1');
</script></p>
										</div>
									</div>
									<div class="col-2 col">
										<div class="menu-%d7%90%d7%95%d7%93%d7%95%d7%aa%d7%99%d7%a0%d7%95-container"><ul><li class="menut-title">אודותינו</li><li id="menu-item-38753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38753"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודות ועד הרבנים</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38758"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div>									</div>
									<div class="col-3 col">
										<div class="menu-%d7%94%d7%a2%d7%a9%d7%99%d7%99%d7%94-%d7%a9%d7%9c%d7%a0%d7%95-container"><ul><li class="menut-title">העשייה שלנו</li><li id="menu-item-38763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38763"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
<li id="menu-item-38765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38765"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
<li id="menu-item-38766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38766"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
<li id="menu-item-38767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38767"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
<li id="menu-item-38768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38768"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">חתונות יתומים</a></li>
<li id="menu-item-38769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38769"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul></div>									</div>
									<div class="col-4 col">
										<div class="menu-%d7%a7%d7%99%d7%a9%d7%95%d7%a8%d7%99%d7%9d-%d7%a0%d7%95%d7%a1%d7%a4%d7%99%d7%9d-container"><ul><li class="menut-title">קישורים נוספים</li><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרומה</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39331"><a href="https://www.vaadharabanim.co.il/story/">תפילות</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40103"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39330"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-39325"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a></li>
</ul></div>									</div>
									<div class="col-5 col">
										<div class="footer-contact-form">
											<div role="form" class="wpcf7" id="wpcf7-f417-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fund/5838/?utm_source=Kikar-5838-8&#038;utm_medium=5838-8%3Frnd7408#wpcf7-f417-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="417" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f417-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="title-newsletter">הרשמה לניוזלטר</div>
<p><span class="wpcf7-form-control-wrap fullname"><input type="text" name="fullname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span> </p>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואל" /></span> </p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>
					<div class="footer-bottom">
						<div class="row">
							<div class="column large-6">
								<p class="copyrights">
																			כל הזכויות שמורות לועד הרבנים 2018
																	</p>
							</div>
							<div class="column large-6">
								<p class="credit">
									<a target="_blank" href="https://wmg.co.il"> <img src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/wmg-logow.png" alt="בניית אתרים"></a>
								</p>
							</div>
						</div>
					</div>
				</footer><!-- /footer -->
			</main>
		</div><!-- end of site-wrapper -->

	</div><!-- end of off-canvas-content -->

</div><!-- end of off-canvas-wrapper -->

		

<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vaadharabanim.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u05e1\u05d2\u05d5\u05e8","currentText":"\u05d4\u05d9\u05d5\u05dd","monthNames":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"monthNamesShort":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"],"nextText":"\u05dc\u05e9\u05dc\u05d1 \u05d4\u05d1\u05d0","prevText":"\u05e7\u05d5\u05d3\u05dd","dayNames":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05e9\u05d1\u05ea"],"dayNamesShort":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dayNamesMin":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/convertdata.js?ver=1' id='convertdate-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/request-prayer.js?ver=1' id='request-prayer-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/assets.min.js?ver=1' id='assets-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var site_settings = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/scripts.js?ver=1' id='scripts-js'></script>
<script type='text/javascript' id='scripts-child-js-extra'>
/* <![CDATA[ */
var site_settings_child = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/scripts-child.js?ver=1' id='scripts-child-js'></script>
<script type='text/javascript' id='ajax_custom_script_child-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/ajax.js?ver=1' id='ajax_custom_script_child-js'></script>
<script type='text/javascript' id='ajax_custom_script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/ajax.js?ver=1' id='ajax_custom_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
	</body>

</html>