

<!doctype html>
<html dir="rtl" lang="he-IL" class="no-js">
<head>
	<meta charset="UTF-8" />
	<title>בדמייך חיי - עוזרים לאלמנת הרב גרינבוים ביום הברית של בנה היתום - ועד הרבנים : ועד הרבנים</title>
	<!-- dns prefetch -->
	<link href="//www.google-analytics.com" rel="dns-prefetch" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-16x16.png">
	<link rel="manifest" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/site.webmanifest">
	<link rel="mask-icon" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

			<!-- Taboola Pixel Code -->
		<script type='text/javascript'>
		window._tfa = window._tfa || [];
		window._tfa.push({notify: 'event', name: 'page_view', id: 1257349});
		!function (t, f, a, x) {
				if (!document.getElementById(x)) {
					t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
				}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/unip/1257349/tfa.js',
		'tb_tfa_script');
		</script>
		<noscript>
		<img src='https://trc.taboola.com/1257349/log/3/unip?en=page_view'
			width='0' height='0' style='display:none'/>
		</noscript>
		<!-- End of Taboola Pixel Code -->


		<script data-obct type="text/javascript">
		/** DO NOT MODIFY THIS CODE**/
		!function(_window, _document) {
			var OB_ADV_ID='007cd546cf2586cfcc363ea2dc8c0a8fd0';
			if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
			var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
		obApi('track', 'PAGE_VIEW');
		</script>
<!-- Hotjar Tracking Code for https://www.vaadharabanim.co.il/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2177150,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	
<!-- Global site tag (gtag.js) - Google Ads: 664061657 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-664061657"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-664061657');
</script>
	
	
		<script>
		(function() {
			var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
			ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BT2E5K2UH19GN34U1B00';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ta, s);
		})();
		</script>
	
	<link rel="alternate" hreflang="he-il" href="https://www.vaadharabanim.co.il/fund/5685/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>בדמייך חיי - עוזרים לאלמנת הרב גרינבוים ביום הברית של בנה היתום - ועד הרבנים</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaadharabanim.co.il/fund/5685/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="בדמייך חיי - עוזרים לאלמנת הרב גרינבוים ביום הברית של בנה היתום - ועד הרבנים" />
	<meta property="og:description" content="כותבת לכם מדם ליבי, כל אמא מתרגשת לפני הברית של הבן שלה. כל אמא חולקת את הפחד ההתרגשות והשמחה עם אבא של התינוק… אני נבחרתי להיות שונה. מסתכלת על הפנים המלאכיות של התינוק שלי, מי יחזיק אותו מחר כשיזכה להיכנס בברית? מי יקרא לו בשם? יודעת שיוסי מסתכל מלמעלה ומרגישה אותו מבקש לי להיות חזקה [&hellip;]" />
	<meta property="og:url" content="https://www.vaadharabanim.co.il/fund/5685/" />
	<meta property="og:site_name" content="ועד הרבנים" />
	<meta property="article:modified_time" content="2021-05-27T10:49:03+00:00" />
	<meta property="og:image" content="https://www.vaadharabanim.co.il/wp-content/uploads/2021/05/GRINBOM-1.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaadharabanim.co.il/#website","url":"https://www.vaadharabanim.co.il/","name":"\u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","description":"\u05e7\u05d5\u05e4\u05ea \u05d4\u05e6\u05d3\u05e7\u05d4 \u05e9\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8","potentialAction":[{"@type":"SearchAction","target":"https://www.vaadharabanim.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.vaadharabanim.co.il/fund/5685/#primaryimage","inLanguage":"he-IL","url":"https://www.vaadharabanim.co.il/wp-content/uploads/2021/05/GRINBOM-1.jpg","width":777,"height":500},{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5685/#webpage","url":"https://www.vaadharabanim.co.il/fund/5685/","name":"\u05d1\u05d3\u05de\u05d9\u05d9\u05da \u05d7\u05d9\u05d9 - \u05e2\u05d5\u05d6\u05e8\u05d9\u05dd \u05dc\u05d0\u05dc\u05de\u05e0\u05ea \u05d4\u05e8\u05d1 \u05d2\u05e8\u05d9\u05e0\u05d1\u05d5\u05d9\u05dd \u05d1\u05d9\u05d5\u05dd \u05d4\u05d1\u05e8\u05d9\u05ea \u05e9\u05dc \u05d1\u05e0\u05d4 \u05d4\u05d9\u05ea\u05d5\u05dd - \u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","isPartOf":{"@id":"https://www.vaadharabanim.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.vaadharabanim.co.il/fund/5685/#primaryimage"},"datePublished":"2021-05-02T11:55:06+00:00","dateModified":"2021-05-27T10:49:03+00:00","breadcrumb":{"@id":"https://www.vaadharabanim.co.il/fund/5685/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.vaadharabanim.co.il/fund/5685/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaadharabanim.co.il/fund/5685/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/","url":"https://www.vaadharabanim.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/","url":"https://www.vaadharabanim.co.il/fund/","name":"\u05e7\u05e8\u05e0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5685/","url":"https://www.vaadharabanim.co.il/fund/5685/","name":"\u05d1\u05d3\u05de\u05d9\u05d9\u05da \u05d7\u05d9\u05d9 &#8211; \u05e2\u05d5\u05d6\u05e8\u05d9\u05dd \u05dc\u05d0\u05dc\u05de\u05e0\u05ea \u05d4\u05e8\u05d1 \u05d2\u05e8\u05d9\u05e0\u05d1\u05d5\u05d9\u05dd \u05d1\u05d9\u05d5\u05dd \u05d4\u05d1\u05e8\u05d9\u05ea \u05e9\u05dc \u05d1\u05e0\u05d4 \u05d4\u05d9\u05ea\u05d5\u05dd"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaadharabanim.co.il' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaadharabanim.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.vaadharabanim.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/jquery-ui.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='assets-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/assets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/main-style-child.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/responsive.css?ver=0.12536800%201622131935' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/responsive-child.css?ver=0.12543200%201622131935' type='text/css' media='all' />
<link rel='stylesheet' id='fixed-css-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/fixed-css.css?ver=0.12549000%201622131935' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script type='text/javascript' id='search_script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/assets/js/search_script.js?ver=5.5.5' id='search_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.19' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.19' id='wpml-cookie-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php","current_lang":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.19' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://vaadharabanim.co.il/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5685%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5685%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,20;" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1092259520962155'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1092259520962155&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XTZB4T');</script>
<!-- End Google Tag Manager -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			html[lang=fr-FR] body,html[lang=fr-FR] a, html[lang=fr-FR] h1,html[lang=fr-FR] h2, html[lang=fr-FR] h3,html[lang=fr-FR] h4, html[lang=fr-FR] h5,html[lang=fr-FR] h6, html[lang=fr-FR] p,html[lang=fr-FR] li,
html[lang=fr-FR] .button.button-yellow, html[lang=fr-FR] .btn.button-yellow{
	font-family: "Oswald";
}		</style>
			
			<script>
			function setCookie(name, value, days) {
				var expires = "";
              	if (days) {
					var date = new Date();
					date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
					expires = "; expires=" + date.toUTCString();
				}
				document.cookie = name + "=" + (value || "") + expires + "; path=/";
			}
			
				
			const utmData = {
				'utm_m' : '5685-10?rnd9683',
				'utm_s' : 'Kikar-5685-10',
			};
			setCookie('utmCookie', JSON.stringify(utmData), 0);
			
		</script>
		
</head>


<body class="rtl fund-template-default single single-fund postid-272180 unknown env-dev logged-out"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XTZB4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="off-canvas-wrapper">
	<div class="off-canvas position-right" id="offCanvasright" data-off-canvas>
		<!-- Your menu or Off-canvas content goes here -->

	</div>

	<div class="off-canvas-content" data-off-canvas-content>

		<!-- wrapper -->
		<div class="site-wrapper">
			<div class="main-heder-wrap">
				<div class="main-header-wrap-inner">
					<div class="top-header">
						<div class="row fullWidth">
							<div class="column large-12 nopad">
								<div class="top-menu-wrap">
									<div class="hebrew-date">
										ב"ה, יום חמישי, ט"ז סיון התשפ"א | 27 מאי 2021									</div>
									<div class="left-hand-menu">
										<ul id="menu-top-menu" class="header_menu_class"><li id="menu-item-111313" class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li id="menu-item-111061" class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li id="menu-item-38596" class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li id="menu-item-38597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li id="menu-item-38780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>									</div>
								</div>
							</div>
						</div>
					</div>
					<!-- nav -->
					<nav class="nav mobile-only mobile-nav" role="navigation">
						<ul id="menu-main-menu" class="main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li id="menu-item-8031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li id="menu-item-111365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li id="menu-item-111138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li id="menu-item-111137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li id="menu-item-111136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li id="menu-item-110907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li id="menu-item-40468" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li id="menu-item-40467" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li id="menu-item-39065" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li id="menu-item-39316" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li id="menu-item-39315" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li id="menu-item-40110" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>						<div class="mobile-only">
							<ul id="menu-top-menu-1" class="header_menu_class"><li class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>						</div>
					</nav>
					<!-- header -->
					<header class="header clear" role="banner" >
						<div class="header-container sticky">
							<div class="row">
							<div class="column large-12">
								<button type="button" class="button menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>

								<!-- logo -->
								<div class="logo">
									<a href="https://www.vaadharabanim.co.il" role="logo">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2019/08/logo11.png" alt="" class="desktop-only">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/11/logo_mobile.png" alt="" class="mobile-only">
									</a>
								</div>
								<!-- /logo -->

								<!-- nav -->
								<nav class="nav desktop-only" role="navigation">
									<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>								</nav>
								<!-- /nav -->
							</div>
						</div>
						</div>

					</header>
					<!-- /header -->
				</div>
			</div>
			<main>
			    <div class="page-wrap">
																				<div class="header-background">
									<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_header_inner_pages.jpeg" alt="">
								</div>
												
					    <div class="header-wrap wait-complete">
        <div class="row">
            <div class="columns large-12">
                                            <div class="header-title">
                                <div class="breadcrumbs">
                                    <p id="breadcrumbs"><span><span><a href="https://www.vaadharabanim.co.il/">ראשי</a> » <span><a href="https://www.vaadharabanim.co.il/fund/">קרנות</a> » <span class="breadcrumb_last" aria-current="page">בדמייך חיי &#8211; עוזרים לאלמנת הרב גרינבוים ביום הברית של בנה היתום</span></span></span></span></p>                                </div>
                                <div class="main-title">
                                    <h1>
                                                                                    בדמייך חיי &#8211; עוזרים לאלמנת הרב גרינבוים ביום הברית של בנה היתום                                                                                                                            <div class="fund-number">
                                                מספר קרן: 5685                                            </div>
                                                                            </h1>
                                                                    </div>
                            </div>
                        </div>
                        
                    </div>
                                            <div class="fund-header">
                            <div class="top-page">
    <div class="row">

        <div class="small-12 medium-12 large-8 columns">
            <p><iframe title="יוסף גרינבוים עם משפחתו לפני האסון" width="1024" height="576" src="https://www.youtube.com/embed/kV-raH4_9nc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>

        <div class="small-12 medium-12 large-4  columns">
                    <div class="prc-don" id="prc_don">

                <div class="fund-raise-title">
                                            <label for="">יעד הקרן</label>
                                        <div class="total">
                        400,000 ₪                    </div>
                    <div class="progress " role="progressbar" tabindex="0" aria-valuenow="34" aria-valuemin="0" aria-valuetext="34 percent" aria-valuemax="100">
    <div class="progress-meter" style="width: 34%"></div>
</div>
                </div>
                <div class="fund-facts">
                    <ul>
                        <li class="icon-1">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>137,360 ₪</strong> גויסו</span>
                                                            </div>
                        </li>
                        <li class="icon-2">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>3</strong> ימים נותרו</span>
                                                            </div>
                        </li>
                        <li class="icon-3">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>820</strong> Donors</span>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        
            <div class="single-donation free top-fund-form">
                <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                    <div class="row">
                        <div class="small-12 columns">
                                                            <label>
                                    <input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הכנס סכום לתרומה">
                                </label>
                                                    </div>
                    </div>
                    <input type="hidden" name="project_id" value="272180" />
                    <input type="hidden" name="utm_source" value="Kikar-5685-10" />
                    <input type="hidden" name="utm_medium" value="5685-10?rnd9683" />
                                            <button type="submit" class="donat-lnk">
                            תרום עכשיו                            <i class="fa fa-long-arrow-left" aria-hidden="true"></i>
                        </button>
                                    </form>
            </div>
        </div>

    </div>
</div>
                        </div>
                                    </div>

                   
            <article id="post-272180" class="post-272180 fund type-fund status-publish has-post-thumbnail hentry">
	<div class="entry-content">
		
		<div class="bottom-page">
							<div class="row">
					<div class="small-12 medium-12 large-12 columns">
						<p dir="RTL"><span lang="HE">כותבת לכם מדם ליבי,</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">כל אמא מתרגשת לפני הברית של הבן שלה.</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">כל אמא חולקת את הפחד ההתרגשות והשמחה עם אבא של התינוק…</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">אני נבחרתי להיות שונה.</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">מסתכלת על הפנים המלאכיות של התינוק שלי,</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">מי יחזיק אותו מחר כשיזכה להיכנס בברית?</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">מי יקרא לו בשם?</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">יודעת שיוסי מסתכל מלמעלה ומרגישה אותו מבקש לי להיות חזקה</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">ליבי בת השנתיים יושבת עלי ושותקת</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">שוב היא רואה את אמא בוכה…</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">מחר כולם יברכו אותי שאזכה לגדלו לתורה לחופה ולמעשים טובים</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">ואני אענה להם בברכה משלי</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">שנזכה לעשות את זה יחד</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">כי לבד אני לא יכולה!</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">יודעת שה' נותן כוחות לעמוד בניסיונות </span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">אבל עדיין מרגישה כל כך קטנה</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">בבקשה תעזרו לי להחזיק מעמד</span><u></u><u></u></p>
<p dir="RTL"><span lang="HE">ולגדל את הילדים עם בית מלא שמחה</span></p>
<p dir="RTL">&#8211; &#8211; &#8211;</p>
<p dir="rtl">&quot;מזל טוב אמא!&quot; המיילדת אמרה בהתרגשות וכל הצוות הרפואי פרץ בבכי חסר מעצורים.</p>
<p dir="rtl">היא החזיקה אותו בידיים רועדות ולחשה בקול מותש רטוב מדמעות: <strong>אתה תהיה הקדיש של אבא.</strong></p>
<p dir="rtl">כולם היו שם.</p>
<p dir="rtl">אבא, אמא, מיילדות והחמות ששכלה את בנה רק לפני שלושה שבועות.</p>
<p dir="rtl"><strong>כולם היו שם והיא היתה כל כך לבד.</strong></p>
<p dir="rtl"><strong>לרגע עצמה את העיניים בקשה לשמוע אותו אומר לה מזל טוב, מחזיק ביד אוהבת את הילד שנולד ועוזר לה לעבור לחדר במחלקת יולדות.</strong></p>
<p dir="rtl"><strong>ברגע השני היא הסתכלה על התינוק הקטן והבטיחה לו בשפתיים חשוקות: אני אהיה חזקה בשבילך! מבטיחה לך יתום טרי שלי&#8230;</strong></p>
<p dir="rtl">רק שלושה שבועות חלפו מהאסון והגעגוע עדיין צורב את נשמתה. אישה צעירה בת 23 שאבדה בעל מאיר פנים, אברך טהור בן עלייה&#8230;</p>
<p dir="rtl">יחד הם תכננו את הברית ה'שלום זכר' והשמחה הגדולה, יחד טוו חלומות מלאי חיים ותקווה.</p>
<p dir="rtl">עכשיו היא מחזיקה ביד רועדת תינוק חינני, קטן ברור וזערורי. תינוק יתום. היא הבטיחה לו להיות חזקה אבל אנחנו חייבים לעזור לה להחזיק מעמד.</p>
<p dir="rtl">בבית מחכה לה פעוטה נוספת בת שנתיים שמחפשת את אמא בהיסטריה, היא עברה מספיק בשבועות האחרונים ועכשיו גם אמא נעלמה&#8230;</p>
<p dir="rtl">בואו נדאג לעתיד שלהם, נרפד להם את הדרך ככל האפשר. בואו נהיה שם יחד, משפחה אחת גדולה ונשמח לב יתום ואלמנה.</p>
					</div>
				</div>
			            <div class="row">
                <div class="column large-12">
                    <div class="social-container">
    <div class="share_section">
        <!-- Email -->
        <a href="/cdn-cgi/l/email-protection#427d313720282721367f95e095eb95d795db6295de95e095e295db95db95dd6295d295d795e895d864202d263b7f2a36363231786d6d3535356c342323262a23302320232c2b2f6c212d6c2b2e6d24372c266d77747a776d" target="_blank" class="share-btn email">
            <i class="fa fa-envelope"></i>
        </a>

        
        <!-- Twitter -->
        <a href="https://twitter.com/share?url=https://www.vaadharabanim.co.il/fund/5685/" target="_blank" class="share-btn twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <!-- Facebook -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vaadharabanim.co.il/fund/5685/" target="_blank" class="share-btn facebook">
            <i class="fa fa-facebook"></i>
        </a>

    </div>
</div>
                </div>
            </div>

			<div class="row">
    <div class="small-12 medium-12 large-8 columns">
        <div class="inner-panel">
            <ul class="tabs" data-tabs id="aboutTab">
                            <li class="tabs-title is-active">
                    <a href="#panel1" aria-selected="true">
                        אודות הקרן                    </a>
                </li>
                        <!-- updates section-->
                        <!--comments section-->
                            <li class="tabs-title">
                    <a href="#panel3">
                        תגובות (69)
                    </a>
                </li>
            
                            <li class="tabs-title"><a href="#panel4">תורמים (820)</a></li>
                        </ul>

            <div class="tabs-content" data-tabs-content="aboutTab">
                <div class="tabs-panel is-active" id="panel1">
                    <!-- about section --->
                    <p><img loading="lazy" class="alignnone wp-image-303506" src="https://www.vaadharabanim.co.il/wp-content/uploads/2021/05/LETER-scaled.jpg" alt="" width="818" height="1184" /><img loading="lazy" class="alignnone size-full wp-image-299766" src="https://www.vaadharabanim.co.il/wp-content/uploads/2021/05/unnamed-1.jpg" alt="" width="816" height="1145" /> <img loading="lazy" class="alignnone size-full wp-image-299769" src="https://www.vaadharabanim.co.il/wp-content/uploads/2021/05/unnamed.jpg" alt="" width="816" height="1145" /></p>
                </div>
                <div class="tabs-panel" id="panel2">
                    <!-- updates section-->
                                    </div>
                <div class="tabs-panel" id="panel3">
                    <div class="item-comments">
                <h3>שלמה איזן</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        תגדלי אותו בשמחה ובבריאות יחד עם אחותו.ותדעו רק רוגע ושמחה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        מאחל לכם אמונה ובטחון, שמחה ותקווה עצומים בריבונו של עולם, ברכה והצלחה, אמן!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        בשורות טובות בכלל ובפרט</div>
<div class="item-comments">
                <h3>Chaim Friedman</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        השם יתברך אביהם של יתומים ואלמנות יחזק אותך עם כל שאר הצריכים חיזוק .</div>
<div class="item-comments">
                <h3>אלימלך מרגליות</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        ברכה והצלחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        קבלת לבית כנסת נוסח אחיד</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        תרומתי זו ליתום ולאמנת הרב יוסף גרינבוים יהי זכרו ברוך</div>
<div class="item-comments">
                <h3>מינדי אפל</h3>
                    <span>פורסם - 27/05/2021 </span></p>
        לעילוי נשמת אברהם יהודה בן מרדכי וועבער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/05/2021 </span></p>
        באהבה גדולה לאנשים גדולים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/05/2021 </span></p>
        שהשם ישלח לכם סיעתא והצלחה בכל מעשה ידכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 26/05/2021 </span></p>
        יהי רצון שהקדוש ברוך הוא יאמר לצרותינו די ונזכה לגאולה שלימה במהרה בימינו ומחה השם דימעה מעל כל פנים.</div>
<div class="item-comments">
                <h3>בנימין כהן</h3>
                    <span>פורסם - 26/05/2021 </span></p>
        להתגלותו המיידית של משיח צדקנו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        בשורות טובות!!!!</div>
<div class="item-comments">
                <h3>יהודה לייב שטנגר</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        לכבוד הרך הנולד החמוד</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        מלוה ד' חונן דל</div>
<div class="item-comments">
                <h3>עמירם קצנשטיין</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        החזיקי מעמד יקרה ואהובה, ההקרבה שלך את היקר לך מכל הצילה מאות, אלפים ורבבות מעם ישראל. ההקרבה שלך היא הקשה ביותר, כי את נשארת פה לבד. אני בטוחה שה' יתן לך את הכוחות ואת האמונה ויגמול לך בטוב השלם והנצחי. בעלך היה כנראה נשמה כללית אם ה' בחר בו. אני בטוחה שבקרוב ממש ממש תתאחדו בשמחת עולם כשה' יחזיר לך אותו וימחה כל דמעה מעל פנינו. באהבה, יפעת</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        מלבי"ם כאיש אשר אמו תנחמנו כן אנכי אנחמכם ובירושלם תנחמו "כאיש", כאיש המתאבל על אמו שהתרחקה ממנו וחשב שמתה, ואמו החיה עדיין שבה אליו והיא עצמה מנחמת אותו "כן אנכי אנחמכם" כי עלי התאבלתם, "ובירושלים" שגם עליה התאבלתם שם "תנחמו", עד שהדברים שהתאבלתם עליהם הם עצמם ינחמו אתכם: שלא ידעו עוד צער רק שמחות וגאולה שלימה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        משפחה יקרה- ה' ישלח לכם נחמה גדולה ויתן לכם כח! מתושבי השומרון</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        מזל טוב ליולדת ולמשפחה, שיהיה רק בשמחות!!</div>
<div class="item-comments">
                <h3>נעמה לוי</h3>
                    <span>פורסם - 25/05/2021 </span></p>
        הלוואי שכל הכסף הולך באמת אלמנה.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        לחזרה בתשובה ליצחק עמר בן אלאונורה</div>
<div class="item-comments">
                <h3>נעמה רובין</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        להצלחת עם ישראל, וגאולה שלמה ברחמים. לזכות יוסף חיים, מעין ברכה, נווה שלום בני נעמה רבקה</div>
<div class="item-comments">
                <h3>אביטל ריץ</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        לזכות והצלחה גב' גרינבוים היקרה וילדיה, ולהבדיל לע"נ ר' יוסף גרינבוים וכל הרוגי מירון ז"ל.</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        ה' יתן לכם מכאן ואילך רק שמחה נחת והצלחה בכל אשר תפנו</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        הקב"ה ינחמם.יהי זכרו ברוך😔</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        מזל טוב והרבה נחת</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        המקום ינחם אתכם ולא תדעו עוד צער</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        בשורות טובות ישועות ונחמות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 24/05/2021 </span></p>
        ה תומך יתומים ודיין אלמנות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        שלא תדעו עוד צער . רק שמחות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        בריאות שלמה לאם ולתינוק</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        תיזכו לגדלו לתורה לחופה ולמעשים טובים. בשמחה!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        גאולה עכשיו בחסד ורחמים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        מזל טוב. בפ פורת יוסף. זה הקטן גדול יהיה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        לטו"נ הרה"ק רבי יחיאל ב"ר מנחם זיע"א לטו"נ הרה"ק רבי אברהם ב"ר נח זיע"א</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        לרפואת אסתר בת רבקה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        לזכות האלמנה והיתומים שיחזיקו מעמד</div>
<div class="item-comments">
                <h3>Harry Kozlik</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        המקום ינחם אותכם בתוך שאר אבלי ציון וירושלים</div>
<div class="item-comments">
                <h3>חביבה היבש</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        בעה שהתינוק יביא לכם שמחה ואור.</div>
<div class="item-comments">
                <h3>אורה יחזקאל</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        השם ייתן לך כח להיות חזקה ולגדל ילדים עבדי השם בשמחה</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        בע״ה שתזכו לגדלו לתורה לחופה ולמעשים טובים , ועוד והוא העיקר, שנזכה תכף ומייד ממש , לגאולה האמיתית והשלמה, ולקיום היעוד ״הקיצו ורננו שוכני עפר״.</div>
<div class="item-comments">
                <h3>יצחק גבאי</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        מזל טוב . תרווי מהילדים שלך כל כך הרבה נחת שזה יכפה על הכאב של הבעל והאבא האהוב ז"ל .</div>
<div class="item-comments">
                <h3>מיכל דהן</h3>
                    <span>פורסם - 23/05/2021 </span></p>
        מזל טוב נחת ובריאות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 16/05/2021 </span></p>
        </div>
<div class="item-comments">
                <h3>Naftali Jaroslawicz</h3>
                    <span>פורסם - 14/05/2021 </span></p>
        זכותו יגן עלינו</div>
<div class="item-comments">
                <h3>נעבעך נעבעך</h3>
                    <span>פורסם - 12/05/2021 </span></p>
        לע"נ חברי היקר הבלתי נשכח ר' יוסף בן ר' ברוך צבי תהא נשמתו צרורה בצרור החיים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 11/05/2021 </span></p>
        המקום ינחם אתכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 11/05/2021 </span></p>
        בשורות טובות</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 11/05/2021 </span></p>
        תחזיקו חזק המשיח כבר מגיע !</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 11/05/2021 </span></p>
        שיהיה לזכות ולרפואת עמ"י</div>
<div class="item-comments">
                <h3>נועה שפיגל</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        משיח נאו !!!!!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        המקום ינחם אתכם בתוך שאר אבלי ציון וירושלים</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        גאולה שלימה עכשיו!!! די לצרותינו!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        ישמור עליכם ממרומים</div>
<div class="item-comments">
                <h3>משה נפתלי</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        ד יעזור לכם</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        הרופא לשבורי לב ינחם אתכם בנחמת ציון וירושלים, תורתו תהיה למליץ יושר על האלמנה והבת, ותדעו מעתה רק שמחות!</div>
<div class="item-comments">
                <h3>מרדכי מליק</h3>
                    <span>פורסם - 10/05/2021 </span></p>
        זאל שוין ברענגען משיח! עד מתי!</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/05/2021 </span></p>
        חבל על דאבדין ולא משתכחין(מוצאים)</div>
<div class="item-comments">
                <h3>יהודה גרין</h3>
                    <span>פורסם - 09/05/2021 </span></p>
        לע"נ ר' יוסף</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/05/2021 </span></p>
        לרפואת הפצועים באסון מירון ולע"נ הנפטרים ושהקב"ה יאמר לצרותינו די</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/05/2021 </span></p>
        לזכות כל עם ישראל</div>
<div class="item-comments">
                <h3>אנונימי</h3>
                    <span>פורסם - 09/05/2021 </span></p>
        המקום ינחם אתכם מתוך שאר אבילי ציון וירושלים!!!!!!</div>
<div class="item-comments">
                <h3>יוסף ברוס</h3>
                    <span>פורסם - 07/05/2021 </span></p>
        מן השמים תנוחמו ולא תדעו עוד צער</div>
<div class="item-comments">
                <h3>הערשי רוזנבאום Rosenbaum</h3>
                    <span>פורסם - 05/05/2021 </span></p>
        שלומי היקר תצליח</div>
<div class="item-comments">
                <h3>משפחת בלומנטל</h3>
                    <span>פורסם - 05/05/2021 </span></p>
        לע"נ הר"ר יוסף ב"ר ברוך צבי ז"ל</div>
<div class="item-comments">
                <h3>גילי בן יהודה שטיין</h3>
                    <span>פורסם - 05/05/2021 </span></p>
        לעילוי נשמת דודנו האהוב רבי נפתלי בן ישראל מרדכי זצ"ל</div>
<div class="item-comments">
                <h3>דקלה טלר</h3>
                    <span>פורסם - 04/05/2021 </span></p>
        לזכרו של הקדוש ר' יוסף מצדיקי המעפילים להר...</div>
<div class="item-comments">
                <h3>מאיר בלומנטל</h3>
                    <span>פורסם - 04/05/2021 </span></p>
        משתתפים בצער המשפחה מתפללים שלא תדעו צער</div>
<div class="item-comments">
                <h3>יעקב שמשון מרגליות</h3>
                    <span>פורסם - 04/05/2021 </span></p>
        ויהי רחמיך מתגוללים על עם קדשך</div>
                </div>

                <div class="tabs-panel" id="panel4">
                    <!--donors-->
                    <div class='item-don'><span class='ttl side-line'>אורלי מוסבי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 19:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 18:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 18:48</p></div><div class='item-don'><span class='ttl side-line'>מנחם קליין</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 18:42</p></div><div class='item-don'><span class='ttl side-line'>חנוך חן גלזמן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 18:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 18:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 17:53</p></div><div class='item-don'><span class='ttl side-line'>שלמה איזן</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 17:36</p></div><div class='item-don'><span class='ttl side-line'>אליעזר זיידה</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 17:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 16:30</p></div><div class='item-don'><span class='ttl side-line'>זאב גרוס</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 16:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 16:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 16:03</p></div><div class='item-don'><span class='ttl side-line'>Chaim Friedman</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:43</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:36</p></div><div class='item-don'><span class='ttl side-line'>אלימלך מרגליות</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:21</p></div><div class='item-don'><span class='ttl side-line'>יחזקאל הרטמן</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 15:00</p></div><div class='item-don'><span class='ttl side-line'>אהרן גודמן</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 14:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 14:39</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 14:34</p></div><div class='item-don'><span class='ttl side-line'>ברכי בר נס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:44</p></div><div class='item-don'><span class='ttl side-line'>יעל הדר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 13:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 12:59</p></div><div class='item-don'><span class='ttl side-line'>מינדי אפל</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 12:54</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 12:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 27.05.2021 12:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 11:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 27.05.2021 09:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 23:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 23:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 23:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 22:27</p></div><div class='item-don'><span class='ttl side-line'>רחל פייגי ברזל</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 22:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 22:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 21:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 20:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 19:45</p></div><div class='item-don'><span class='ttl side-line'>בלומה וינברג</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 17:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 17:05</p></div><div class='item-don'><span class='ttl side-line'>ש ט</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 15:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 14:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 13:36</p></div><div class='item-don'><span class='ttl side-line'>בנימין כהן</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 09:18</p></div><div class='item-don'><span class='ttl side-line'>מרים לורץ'</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 08:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 01:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 26.05.2021 00:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 22:59</p></div><div class='item-don'><span class='ttl side-line'>רחל שרה פגוט</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 22:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 22:10</p></div><div class='item-don'><span class='ttl side-line'>גדעון קפלן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 21:48</p></div><div class='item-don'><span class='ttl side-line'>אליהו חלפון</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 21:30</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 21:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 20:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 20:28</p></div><div class='item-don'><span class='ttl side-line'>יהודה לייב שטנגר</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 19:49</p></div><div class='item-don'><span class='ttl side-line'>שלום עוזר שמעונוביץ </span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 19:34</p></div><div class='item-don'><span class='ttl side-line'>מאיר ברנד</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 19:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 18:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 25.05.2021 18:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 18:15</p></div><div class='item-don'><span class='ttl side-line'>תהילה שטיינברג</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 17:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 17:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 17:17</p></div><div class='item-don'><span class='ttl side-line'>שוורץ אורי שרגא</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 17:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 16:56</p></div><div class='item-don'><span class='ttl side-line'>מנחם מולה</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 16:33</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:27</p></div><div class='item-don'><span class='ttl side-line'>עמיאל ורעות פינקלשטיין</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:14</p></div><div class='item-don'><span class='ttl side-line'>עמירם קצנשטיין</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 15:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 14:55</p></div><div class='item-don'><span class='ttl side-line'>אילה מימון</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 14:22</p></div><div class='item-don'><span class='ttl side-line'>הרצקע שובקס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 13:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 13:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 13:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 12:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 11:37</p></div><div class='item-don'><span class='ttl side-line'>ohad cohen</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 11:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 11:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 10:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>64<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 10:33</p></div><div class='item-don'><span class='ttl side-line'>מרים גרליץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 09:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 08:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 08:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 07:27</p></div><div class='item-don'><span class='ttl side-line'>צופיה ניצן</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 07:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 04:44</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 02:34</p></div><div class='item-don'><span class='ttl side-line'>חנינא לנדנר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 02:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 01:35</p></div><div class='item-don'><span class='ttl side-line'>נעמה לוי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 01:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 01:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 00:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 00:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 00:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 00:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 25.05.2021 00:09</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 23:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 23:08</p></div><div class='item-don'><span class='ttl side-line'>רחל פנחס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 23:06</p></div><div class='item-don'><span class='ttl side-line'>דריה גבאי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 22:55</p></div><div class='item-don'><span class='ttl side-line'>דריה גבאי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 22:49</p></div><div class='item-don'><span class='ttl side-line'>מירי גרוס</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 22:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 21:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 21:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 21:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 21:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 21:01</p></div><div class='item-don'><span class='ttl side-line'>נעמה רובין</span><p class='don-in'>תרם  <strong>600<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 20:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 20:44</p></div><div class='item-don'><span class='ttl side-line'>ברכה שאניר</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 20:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 20:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 19:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 19:35</p></div><div class='item-don'><span class='ttl side-line'>יוסף אריה גפנר</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 19:26</p></div><div class='item-don'><span class='ttl side-line'>חגית אדלר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 18:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 18:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 17:21</p></div><div class='item-don'><span class='ttl side-line'>אביטל ריץ</span><p class='don-in'>תרם  <strong>720<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 17:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>23<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 16:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 16:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 15:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 15:33</p></div><div class='item-don'><span class='ttl side-line'>נעם ישראל הרפז</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 15:19</p></div><div class='item-don'><span class='ttl side-line'>שלומית קדמי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 14:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 14:39</p></div><div class='item-don'><span class='ttl side-line'>ענבר רחל בן הרוש</span><p class='don-in'>תרם  <strong>118<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 14:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 14:09</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 13:10</p></div><div class='item-don'><span class='ttl side-line'>Adina Elbaz</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 12:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 12:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 12:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 12:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>720<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:50</p></div><div class='item-don'><span class='ttl side-line'>אברהם סדן</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:30</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:26</p></div><div class='item-don'><span class='ttl side-line'>תרצה כהן</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 11:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:52</p></div><div class='item-don'><span class='ttl side-line'>שרה ליבוביץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 10:09</p></div><div class='item-don'><span class='ttl side-line'>חנה בירנבוים</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 09:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 09:53</p></div><div class='item-don'><span class='ttl side-line'>מרסלו קצור</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 09:48</p></div><div class='item-don'><span class='ttl side-line'>בת ציון רונצקי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 09:07</p></div><div class='item-don'><span class='ttl side-line'>שרגא וולקוביץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 08:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 08:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 07:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 07:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 06:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 06:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 03:47</p></div><div class='item-don'><span class='ttl side-line'>שרה קרומביין</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 02:47</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 24.05.2021 00:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 23:42</p></div><div class='item-don'><span class='ttl side-line'>רונית חתן</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 23:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 23:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 23:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>65<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 22:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>75<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 22:22</p></div><div class='item-don'><span class='ttl side-line'>מרדכי לוין</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 22:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 22:12</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 22:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:43</p></div><div class='item-don'><span class='ttl side-line'>שרה בן יעקב</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>68<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:27</p></div><div class='item-don'><span class='ttl side-line'>רוני אליהו</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 21:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 20:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 20:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 20:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 20:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 19:54</p></div><div class='item-don'><span class='ttl side-line'>ריעות גרזון</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 19:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 19:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 18:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:48</p></div><div class='item-don'><span class='ttl side-line'>אליעזר לאנג</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:47</p></div><div class='item-don'><span class='ttl side-line'>אילה ש</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:41</p></div><div class='item-don'><span class='ttl side-line'>Salomon Isaac Antebi</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 17:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 16:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>430<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:49</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:30</p></div><div class='item-don'><span class='ttl side-line'>Harry Kozlik</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:22</p></div><div class='item-don'><span class='ttl side-line'>ברוך קורנרייך</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 15:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:55</p></div><div class='item-don'><span class='ttl side-line'>אברהם קנטרוביץ</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:41</p></div><div class='item-don'><span class='ttl side-line'>חביבה היבש</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:14</p></div><div class='item-don'><span class='ttl side-line'>amham havi</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:11</p></div><div class='item-don'><span class='ttl side-line'>זאב קנובליך</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:07</p></div><div class='item-don'><span class='ttl side-line'>רבקה סטולר</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 14:06</p></div><div class='item-don'><span class='ttl side-line'>חן גרנצרז</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:55</p></div><div class='item-don'><span class='ttl side-line'>יום טוב פרידמן</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:49</p></div><div class='item-don'><span class='ttl side-line'>חנה גונדלמן</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:21</p></div><div class='item-don'><span class='ttl side-line'>אורה יחזקאל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:14</p></div><div class='item-don'><span class='ttl side-line'>ישראל מאיר גלינסקי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 13:00</p></div><div class='item-don'><span class='ttl side-line'>אהרון קמפינסקי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:58</p></div><div class='item-don'><span class='ttl side-line'>דליה גלבוע</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:02</p></div><div class='item-don'><span class='ttl side-line'>יצחק גבאי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 12:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:58</p></div><div class='item-don'><span class='ttl side-line'>מיכל דהן</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:55</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:55</p></div><div class='item-don'><span class='ttl side-line'>יסכה סמוטריץ'</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 11:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 23.05.2021 01:02</p></div><div class='item-don'><span class='ttl side-line'>משה ברינר</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 21.05.2021 18:32</p></div><div class='item-don'><span class='ttl side-line'>צפורה פרל</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 21.05.2021 17:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 21.05.2021 16:52</p></div><div class='item-don'><span class='ttl side-line'>בנימין פלשנו</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 21.05.2021 02:27</p></div><div class='item-don'><span class='ttl side-line'>Shie Feldman</span><p class='don-in'>תרם  <strong>108<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 23:54</p></div><div class='item-don'><span class='ttl side-line'>Schimon Stein</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 23:30</p></div><div class='item-don'><span class='ttl side-line'>יוסף ortner</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 22:48</p></div><div class='item-don'><span class='ttl side-line'>נחום ולדר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 10:40</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 10:29</p></div><div class='item-don'><span class='ttl side-line'>דניאל מולא</span><p class='don-in'>תרם  <strong>28<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 20.05.2021 08:45</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>720<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.05.2021 15:42</p></div><div class='item-don'><span class='ttl side-line'>אברהם א. הוס</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.05.2021 10:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 19.05.2021 00:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>700<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 18.05.2021 21:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 18.05.2021 17:09</p></div><div class='item-don'><span class='ttl side-line'>שמואל ליסיצין</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 18.05.2021 15:48</p></div><div class='item-don'><span class='ttl side-line'>אסתי אסבן</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 16:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>270<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 12:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 10:41</p></div><div class='item-don'><span class='ttl side-line'>אהרן שפיצר</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 10:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 08:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 16.05.2021 00:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 15.05.2021 23:21</p></div><div class='item-don'><span class='ttl side-line'>Naftali Jaroslawicz</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 14.05.2021 20:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 14.05.2021 14:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 13.05.2021 09:52</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 23:04</p></div><div class='item-don'><span class='ttl side-line'>נעבעך נעבעך</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 12:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 08:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 08:18</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 02:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 01:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 01:22</p></div><div class='item-don'><span class='ttl side-line'>m w</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 01:08</p></div><div class='item-don'><span class='ttl side-line'>דבורה ארצי</span><p class='don-in'>תרם  <strong>75<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 12.05.2021 00:28</p></div><div class='item-don'><span class='ttl side-line'>צבי פוקס</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 23:39</p></div><div class='item-don'><span class='ttl side-line'>אברהם לוי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 22:56</p></div><div class='item-don'><span class='ttl side-line'>מרדכי פאם</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 22:45</p></div><div class='item-don'><span class='ttl side-line'>אריה </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 22:07</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 22:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 21:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 21:15</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 20:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 20:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 20:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 20:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 18:17</p></div><div class='item-don'><span class='ttl side-line'>יעקב חיים יעקובוביץ</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 17:21</p></div><div class='item-don'><span class='ttl side-line'>אברהם שוכמן</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 17:05</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>1<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 16:54</p></div><div class='item-don'><span class='ttl side-line'>נפתלי מוזס</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 16:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 11.05.2021 16:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 16:15</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 16:13</p></div><div class='item-don'><span class='ttl side-line'>אליהו פולק</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 16:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 15:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 15:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 15:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 14:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 14:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 13:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 13:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 12:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 11:59</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 10:41</p></div><div class='item-don'><span class='ttl side-line'>ברכה זמל</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 10:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 10:06</p></div><div class='item-don'><span class='ttl side-line'>David Hussny</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 09:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 09:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 09:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 08:52</p></div><div class='item-don'><span class='ttl side-line'>מרים בירנצויג</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 08:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 08:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 08:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 08:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>1000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 06:45</p></div><div class='item-don'><span class='ttl side-line'>צבי זוארמן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 05:57</p></div><div class='item-don'><span class='ttl side-line'>Dov JUROVITS</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 05:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 02:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 02:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 02:11</p></div><div class='item-don'><span class='ttl side-line'>ישראל זיידע</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 01:29</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 01:28</p></div><div class='item-don'><span class='ttl side-line'>Kfir Lavi</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 01:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>5216<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 01:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>15<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 00:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 00:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 00:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 00:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 11.05.2021 00:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:42</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:34</p></div><div class='item-don'><span class='ttl side-line'>Moshé Alloul</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:26</p></div><div class='item-don'><span class='ttl side-line'>הדסה מעברי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:26</p></div><div class='item-don'><span class='ttl side-line'>נועה שפיגל</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:19</p></div><div class='item-don'><span class='ttl side-line'>רחל </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:17</p></div><div class='item-don'><span class='ttl side-line'>איל שטראוס</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:16</p></div><div class='item-don'><span class='ttl side-line'>מרדכי פייג</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 23:03</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:13</p></div><div class='item-don'><span class='ttl side-line'>יוני שמולה</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>35<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 22:00</p></div><div class='item-don'><span class='ttl side-line'>לבני מלכה</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:37</p></div><div class='item-don'><span class='ttl side-line'>שי כרמי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:24</p></div><div class='item-don'><span class='ttl side-line'>משה נפתלי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 21:18</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 20:36</p></div><div class='item-don'><span class='ttl side-line'>שלמה א</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 20:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 19:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 18:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>107<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:59</p></div><div class='item-don'><span class='ttl side-line'>מרדכי מליק</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:57</p></div><div class='item-don'><span class='ttl side-line'>חיים מרדכי אלבוים</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:48</p></div><div class='item-don'><span class='ttl side-line'>משה ויזל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:32</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:10</p></div><div class='item-don'><span class='ttl side-line'>דוד וינברג</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 17:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 16:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 15:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 12:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>720<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 10:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 09:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>75<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 07:35</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>24<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 06:37</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>15<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 02:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>80<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 02:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 10.05.2021 00:04</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 23:51</p></div><div class='item-don'><span class='ttl side-line'>יהודה גרין</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 23:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 23:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 23:00</p></div><div class='item-don'><span class='ttl side-line'>Isaac Pollak</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 22:30</p></div><div class='item-don'><span class='ttl side-line'>mordechai fishman</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 22:25</p></div><div class='item-don'><span class='ttl side-line'>יצחק הלר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 22:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>15<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 21:33</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 20:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 20:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 19:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 09.05.2021 18:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 18:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 17:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 17:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 16:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>280<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 16:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 15:10</p></div><div class='item-don'><span class='ttl side-line'>מנחם יונגרייז</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 13:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 09.05.2021 10:36</p></div><div class='item-don'><span class='ttl side-line'>חיים לוגסי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 16:56</p></div><div class='item-don'><span class='ttl side-line'>גילי בן יהודה</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 14:48</p></div><div class='item-don'><span class='ttl side-line'>יוסף ברוס</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 14:34</p></div><div class='item-don'><span class='ttl side-line'>שלמה פייבוש</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 11:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 10:07</p></div><div class='item-don'><span class='ttl side-line'>אברהם שמואל בנימין שישא</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 07.05.2021 08:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 23:37</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 22:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 17:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 15:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 14:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 13:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 12:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 11:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 02:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 06.05.2021 02:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 23:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 22:00</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 21:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 21:22</p></div><div class='item-don'><span class='ttl side-line'>חיים זקלס</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 15:15</p></div><div class='item-don'><span class='ttl side-line'>יפה וייס</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 12:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 11:37</p></div><div class='item-don'><span class='ttl side-line'>הערשי רוזנבאום Rosenbaum</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 11:11</p></div><div class='item-don'><span class='ttl side-line'>משפחת בלומנטל</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 09:41</p></div><div class='item-don'><span class='ttl side-line'>גילי בן יהודה שטיין</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 09:19</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 02:34</p></div><div class='item-don'><span class='ttl side-line'>שלום ויינמן</span><p class='don-in'>תרם  <strong>360.00<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 01:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 00:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 05.05.2021 00:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>2000<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 23:11</p></div><div class='item-don'><span class='ttl side-line'>דקלה טלר</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 20:38</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 20:12</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 19:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 18:36</p></div><div class='item-don'><span class='ttl side-line'>הושעיה ווייל</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 14:14</p></div><div class='item-don'><span class='ttl side-line'>מאיר בלומנטל</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 10:43</p></div><div class='item-don'><span class='ttl side-line'>יעקב שמשון מרגליות</span><p class='don-in'>תרם  <strong>2400<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.05.2021 08:23</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.05.2021 23:25</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.05.2021 21:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.05.2021 18:11</p></div><div class='item-don'><span class='ttl side-line'>timestit stephane</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.05.2021 15:17</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.05.2021 12:44</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.05.2021 18:15</p></div><div class='item-don'><span class='ttl side-line'>אהרן אריה</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.05.2021 17:42</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="small-12 medium-12 large-4 columns">
            <div class="side-con" id="choose_package">
        <h2>אפשרות תרומה</h2>
                                                    <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=180&project_id=272180">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>180</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">לתת עידוד ליתומים</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>64 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=250&project_id=272180">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>250</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">השתתפות בשמחת הברית</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>6 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=360&project_id=272180">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>360</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">עזרה לאלמנה והיתומים</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>10 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=720&project_id=272180">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>720</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">תמיכה ביתומים הקטנים</p>
                                    </div>
                                                                    </div>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>4 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                    
        <div class="single-donation free">
            <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                <div class="row">
                    <div class="small-12 columns">
                        <p class="txt-part purple">סכום אחר</p>
                                                    <p class="num-don"><span class="icon-kranot_people"></span>736 תורמים</p>
                                                <label><input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הקלד סכום"></label>
                    </div>
                                    </div>
                <input type="hidden" name="project_id" value="272180" />
                <button type="submit" class="donat-lnk"> תרום <i class="fa fa-angle-left" aria-hidden="true"></i></button>
            </form>
        </div>
    </div>
    </div>
</div>
			
		</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

            <div class="row" wait_complete>
                <div class="column large-12">
                                    </div>
            </div>


        

			<div class="footer-background">
			<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_picture_strip-1-1.png" alt="">
		</div>
	</div>
				<footer class="footer" role="contentinfo">
					<div class="footer-top">
						<div class="row">
							<div class="column large-12">

								<div class="in-row .clear-block">
									<div class="col-1 col">
										<div class="footer-logo">
											<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/Logo_footer_Mobile.png" alt="">
										</div>
										<div class="phone-number">
											<a href="tel:1-800-22-36-36">1-800-22-36-36</a>
										</div>
										<div class="footer-content">
											<p>ועד הרבנים – הוא השופר של גדולי הדור, הקשר הבלתי ניתק בין המנהיגים לעם ישראל! התורמים חביבים בעיניהם והם מתפללים עליהם בכל הזדמנות. זה הארגון של כלל ישראל! ארגון שהוא לא בבעלות פרטית של אף אחד- ובעצם כולנו הבעלים שלו, ללא הבדלים בין חוג או מגזר. כאן כולנו מאוחדים בלב שלם.<br />
<!-- Global site tag (gtag.js) - Google Analytics --><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-53066151-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53066151-1');
</script></p>
										</div>
									</div>
									<div class="col-2 col">
										<div class="menu-%d7%90%d7%95%d7%93%d7%95%d7%aa%d7%99%d7%a0%d7%95-container"><ul><li class="menut-title">אודותינו</li><li id="menu-item-38753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38753"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודות ועד הרבנים</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38758"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div>									</div>
									<div class="col-3 col">
										<div class="menu-%d7%94%d7%a2%d7%a9%d7%99%d7%99%d7%94-%d7%a9%d7%9c%d7%a0%d7%95-container"><ul><li class="menut-title">העשייה שלנו</li><li id="menu-item-38763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38763"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
<li id="menu-item-38765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38765"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
<li id="menu-item-38766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38766"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
<li id="menu-item-38767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38767"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
<li id="menu-item-38768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38768"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">חתונות יתומים</a></li>
<li id="menu-item-38769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38769"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul></div>									</div>
									<div class="col-4 col">
										<div class="menu-%d7%a7%d7%99%d7%a9%d7%95%d7%a8%d7%99%d7%9d-%d7%a0%d7%95%d7%a1%d7%a4%d7%99%d7%9d-container"><ul><li class="menut-title">קישורים נוספים</li><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרומה</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39331"><a href="https://www.vaadharabanim.co.il/story/">תפילות</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40103"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39330"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-39325"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a></li>
</ul></div>									</div>
									<div class="col-5 col">
										<div class="footer-contact-form">
											<div role="form" class="wpcf7" id="wpcf7-f417-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fund/5685/?utm_source=Kikar-5685-10&#038;utm_medium=5685-10%3Frnd9683#wpcf7-f417-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="417" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f417-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="title-newsletter">הרשמה לניוזלטר</div>
<p><span class="wpcf7-form-control-wrap fullname"><input type="text" name="fullname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span> </p>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואל" /></span> </p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>
					<div class="footer-bottom">
						<div class="row">
							<div class="column large-6">
								<p class="copyrights">
																			כל הזכויות שמורות לועד הרבנים 2018
																	</p>
							</div>
							<div class="column large-6">
								<p class="credit">
									<a target="_blank" href="https://wmg.co.il"> <img src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/wmg-logow.png" alt="בניית אתרים"></a>
								</p>
							</div>
						</div>
					</div>
				</footer><!-- /footer -->
			</main>
		</div><!-- end of site-wrapper -->

	</div><!-- end of off-canvas-content -->

</div><!-- end of off-canvas-wrapper -->

		

<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaadharabanim.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vaadharabanim.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u05e1\u05d2\u05d5\u05e8","currentText":"\u05d4\u05d9\u05d5\u05dd","monthNames":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"monthNamesShort":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"],"nextText":"\u05dc\u05e9\u05dc\u05d1 \u05d4\u05d1\u05d0","prevText":"\u05e7\u05d5\u05d3\u05dd","dayNames":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05e9\u05d1\u05ea"],"dayNamesShort":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dayNamesMin":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/convertdata.js?ver=1' id='convertdate-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/request-prayer.js?ver=1' id='request-prayer-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/assets.min.js?ver=1' id='assets-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var site_settings = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/scripts.js?ver=1' id='scripts-js'></script>
<script type='text/javascript' id='scripts-child-js-extra'>
/* <![CDATA[ */
var site_settings_child = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/scripts-child.js?ver=1' id='scripts-child-js'></script>
<script type='text/javascript' id='ajax_custom_script_child-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/ajax.js?ver=1' id='ajax_custom_script_child-js'></script>
<script type='text/javascript' id='ajax_custom_script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/ajax.js?ver=1' id='ajax_custom_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
	</body>

</html>