

<!doctype html>
<html dir="rtl" lang="he-IL" class="no-js">
<head>
	<meta charset="UTF-8" />
	<title>הברכה המשולשת! גדולי הדור מתגייסים למען כלה יתומה וקובעים &#039;חזקה&#039; על הברכה. - ועד הרבנים : ועד הרבנים</title>
	<!-- dns prefetch -->
	<link href="//www.google-analytics.com" rel="dns-prefetch" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/favicon-16x16.png">
	<link rel="manifest" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/site.webmanifest">
	<link rel="mask-icon" href="https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">


			<!-- Taboola Pixel Code -->
		<script type='text/javascript'>
		window._tfa = window._tfa || [];
		window._tfa.push({notify: 'event', name: 'page_view', id: 1257349});
		!function (t, f, a, x) {
				if (!document.getElementById(x)) {
					t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
				}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/unip/1257349/tfa.js',
		'tb_tfa_script');
		</script>
		<noscript>
		<img src='https://trc.taboola.com/1257349/log/3/unip?en=page_view'
			width='0' height='0' style='display:none'/>
		</noscript>
		<!-- End of Taboola Pixel Code -->


		<script data-obct type="text/javascript">
		/** DO NOT MODIFY THIS CODE**/
		!function(_window, _document) {
			var OB_ADV_ID='007cd546cf2586cfcc363ea2dc8c0a8fd0';
			if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
			var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
		obApi('track', 'PAGE_VIEW');
		</script>
<!-- Hotjar Tracking Code for https://www.vaadharabanim.co.il/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2177150,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	
<!-- Global site tag (gtag.js) - Google Ads: 664061657 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-664061657"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-664061657');
</script>
	
	
		<script>
		(function() {
			var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
			ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BT2E5K2UH19GN34U1B00';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ta, s);
		})();
		</script>
	
	<link rel="alternate" hreflang="he-il" href="https://www.vaadharabanim.co.il/fund/5500/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>הברכה המשולשת! גדולי הדור מתגייסים למען כלה יתומה וקובעים &#039;חזקה&#039; על הברכה. - ועד הרבנים</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaadharabanim.co.il/fund/5500/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="הברכה המשולשת! גדולי הדור מתגייסים למען כלה יתומה וקובעים &#039;חזקה&#039; על הברכה. - ועד הרבנים" />
	<meta property="og:description" content="מאז שאני זוכרת את עצמי &#8211; אמא חולה. היו תקופות טובות יותר ופחות אבל בבית שלנו תמיד היה ריח של תרופות, מלא מרשמים ותהומות של עצב בעיניים של אמא. היתה לי גם אחות, קראו לה ריקי, יחד שרדנו את השנים הקשות האלה אחת בזכות השנייה. אבא אף פעם לא היה פנוי להתעניין במצב שלנו הוא [&hellip;]" />
	<meta property="og:url" content="https://www.vaadharabanim.co.il/fund/5500/" />
	<meta property="og:site_name" content="ועד הרבנים" />
	<meta property="article:modified_time" content="2021-01-04T11:16:15+00:00" />
	<meta property="og:image" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/תמונות-גדולי-הדור.jpg" />
	<meta property="og:image:width" content="827" />
	<meta property="og:image:height" content="472" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaadharabanim.co.il/#website","url":"https://www.vaadharabanim.co.il/","name":"\u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","description":"\u05e7\u05d5\u05e4\u05ea \u05d4\u05e6\u05d3\u05e7\u05d4 \u05e9\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8","potentialAction":[{"@type":"SearchAction","target":"https://www.vaadharabanim.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.vaadharabanim.co.il/fund/5500/#primaryimage","inLanguage":"he-IL","url":"https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/\u05ea\u05de\u05d5\u05e0\u05d5\u05ea-\u05d2\u05d3\u05d5\u05dc\u05d9-\u05d4\u05d3\u05d5\u05e8.jpg","width":827,"height":472},{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5500/#webpage","url":"https://www.vaadharabanim.co.il/fund/5500/","name":"\u05d4\u05d1\u05e8\u05db\u05d4 \u05d4\u05de\u05e9\u05d5\u05dc\u05e9\u05ea! \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8 \u05de\u05ea\u05d2\u05d9\u05d9\u05e1\u05d9\u05dd \u05dc\u05de\u05e2\u05df \u05db\u05dc\u05d4 \u05d9\u05ea\u05d5\u05de\u05d4 \u05d5\u05e7\u05d5\u05d1\u05e2\u05d9\u05dd '\u05d7\u05d6\u05e7\u05d4' \u05e2\u05dc \u05d4\u05d1\u05e8\u05db\u05d4. - \u05d5\u05e2\u05d3 \u05d4\u05e8\u05d1\u05e0\u05d9\u05dd","isPartOf":{"@id":"https://www.vaadharabanim.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.vaadharabanim.co.il/fund/5500/#primaryimage"},"datePublished":"2020-12-28T12:43:42+00:00","dateModified":"2021-01-04T11:16:15+00:00","breadcrumb":{"@id":"https://www.vaadharabanim.co.il/fund/5500/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.vaadharabanim.co.il/fund/5500/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaadharabanim.co.il/fund/5500/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/","url":"https://www.vaadharabanim.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/","url":"https://www.vaadharabanim.co.il/fund/","name":"\u05e7\u05e8\u05e0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaadharabanim.co.il/fund/5500/","url":"https://www.vaadharabanim.co.il/fund/5500/","name":"\u05d4\u05d1\u05e8\u05db\u05d4 \u05d4\u05de\u05e9\u05d5\u05dc\u05e9\u05ea! \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d3\u05d5\u05e8 \u05de\u05ea\u05d2\u05d9\u05d9\u05e1\u05d9\u05dd \u05dc\u05de\u05e2\u05df \u05db\u05dc\u05d4 \u05d9\u05ea\u05d5\u05de\u05d4 \u05d5\u05e7\u05d5\u05d1\u05e2\u05d9\u05dd '\u05d7\u05d6\u05e7\u05d4' \u05e2\u05dc \u05d4\u05d1\u05e8\u05db\u05d4."}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaadharabanim.co.il' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaadharabanim.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.vaadharabanim.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.vaadharabanim.co.il/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='assets-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/assets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/main-style-child.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtl-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/css/responsive.css?ver=0.80089300%201609779202' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/responsive-child.css?ver=0.80092900%201609779202' type='text/css' media='all' />
<link rel='stylesheet' id='fixed-css-css'  href='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/css/fixed-css.css?ver=0.80097100%201609779202' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script type='text/javascript' id='search_script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/assets/js/search_script.js?ver=5.5.3' id='search_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.19' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"he","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.19' id='wpml-cookie-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php","current_lang":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.19' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://vaadharabanim.co.il/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5500%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vaadharabanim.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaadharabanim.co.il%2Ffund%2F5500%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,20;" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1092259520962155'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1092259520962155&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XTZB4T');</script>
<!-- End Google Tag Manager -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/cropped-favicon-32x32-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			html[lang=fr-FR] body,html[lang=fr-FR] a, html[lang=fr-FR] h1,html[lang=fr-FR] h2, html[lang=fr-FR] h3,html[lang=fr-FR] h4, html[lang=fr-FR] h5,html[lang=fr-FR] h6, html[lang=fr-FR] p,html[lang=fr-FR] li,
html[lang=fr-FR] .button.button-yellow, html[lang=fr-FR] .btn.button-yellow{
	font-family: "Oswald";
}		</style>
			
			<script>
			function setCookie(name, value, days) {
				var expires = "";
              	if (days) {
					var date = new Date();
					date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
					expires = "; expires=" + date.toUTCString();
				}
				document.cookie = name + "=" + (value || "") + expires + "; path=/";
			}
			
				
			const utmData = {
				'utm_m' : '5500-5',
				'utm_s' : 'Kikar-5500-5',
			};
			setCookie('utmCookie', JSON.stringify(utmData), 0);
			
		</script>
	</head>


<body class="rtl fund-template-default single single-fund postid-143193 unknown env-dev logged-out"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XTZB4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="off-canvas-wrapper">
	<div class="off-canvas position-right" id="offCanvasright" data-off-canvas>
		<!-- Your menu or Off-canvas content goes here -->

	</div>

	<div class="off-canvas-content" data-off-canvas-content>

		<!-- wrapper -->
		<div class="site-wrapper">
			<div class="main-heder-wrap">
				<div class="main-header-wrap-inner">
					<div class="top-header">
						<div class="row fullWidth">
							<div class="column large-12 nopad">
								<div class="top-menu-wrap">
									<div class="hebrew-date">
										ב"ה, יום שני, כ' טבת התשפ"א | 04 ינואר 2021									</div>
									<div class="left-hand-menu">
										<ul id="menu-top-menu" class="header_menu_class"><li id="menu-item-111313" class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li id="menu-item-111061" class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li id="menu-item-38596" class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li id="menu-item-38597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li id="menu-item-38780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>									</div>
								</div>
							</div>
						</div>
					</div>
					<!-- nav -->
					<nav class="nav mobile-only mobile-nav" role="navigation">
						<ul id="menu-main-menu" class="main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li id="menu-item-8031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li id="menu-item-2392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li id="menu-item-111365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li id="menu-item-111138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li id="menu-item-111137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li id="menu-item-111136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li id="menu-item-110907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li id="menu-item-40468" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li id="menu-item-40467" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li id="menu-item-39065" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li id="menu-item-39316" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li id="menu-item-39315" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li id="menu-item-40110" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>						<div class="mobile-only">
							<ul id="menu-top-menu-1" class="header_menu_class"><li class="menu-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-111313"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרמו עכשיו</a></li>
<li class="menu-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-111061"><a href="https://www.vaadharabanim.co.il/%d7%91%d7%a7%d7%a9%d7%aa-%d7%aa%d7%a4%d7%99%d7%9c%d7%94-%d7%95%d7%91%d7%a8%d7%9b%d7%94-%d7%97%d7%93%d7%a9/">בקשת תפילה וברכה</a></li>
<li class="menu-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-38596"><a href="tel:1800223636"><span>קופת הצדקה של גדולי הדור שליט&quot;א</span> <span class="tel">1-800-22-36-36</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38597"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38780">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-rtl wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabbanim.com" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">EN</span></a>
			</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.vaadharabanim.org" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
			</li></ul>
</div>
</li>
</ul>						</div>
					</nav>
					<!-- header -->
					<header class="header clear" role="banner" >
						<div class="header-container sticky">
							<div class="row">
							<div class="column large-12">
								<button type="button" class="button menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>

								<!-- logo -->
								<div class="logo">
									<a href="https://www.vaadharabanim.co.il" role="logo">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2019/08/logo11.png" alt="" class="desktop-only">
										<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/11/logo_mobile.png" alt="" class="mobile-only">
									</a>
								</div>
								<!-- /logo -->

								<!-- nav -->
								<nav class="nav desktop-only" role="navigation">
									<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודותינו</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8031"><a>העשיה שלנו</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2398"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2394"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2392"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d-2/">חתונות יתומים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%95%d7%a0%d7%9b%d7%99%d7%9d-2/">חונכים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111365"><a>רבני הועד</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111138"><a href="https://www.vaadharabanim.co.il/%d7%a0%d7%a9%d7%99%d7%90%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">נשיאי ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111137"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%91%d7%9b%d7%9c-%d7%94%d7%90%d7%a8%d7%a5/">רבני 'ועד הרבנים' בכל הארץ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111136"><a href="https://www.vaadharabanim.co.il/%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9e%d7%a7%d7%91%d7%9c%d7%99%d7%9d/">רבנים מקבלים</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="https://www.vaadharabanim.co.il/%d7%9e%d7%9b%d7%aa%d7%91%d7%99-%d7%92%d7%93%d7%95%d7%9c%d7%99-%d7%94%d7%93%d7%95%d7%a8/">מכתבי גדולי הדור</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110907"><a href="https://www.vaadharabanim.co.il/branches/">סניפים</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-has-children menu-item-204"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-40468"><a href="https://www.vaadharabanim.co.il/gallery/">אלבומי תמונות ועד הרבנים</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-40467"><a href="https://www.vaadharabanim.co.il/video/">סרטוני ועד הרבנים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-39065"><a href="https://www.vaadharabanim.co.il/news/">חדשות וסיפורים</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39316"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39315"><a href="https://www.vaadharabanim.co.il/story/">הבטחתי ונושעתי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40110"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
</ul>								</nav>
								<!-- /nav -->
							</div>
						</div>
						</div>

					</header>
					<!-- /header -->
				</div>
			</div>
			<main>
			    <div class="page-wrap">
																				<div class="header-background">
									<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_header_inner_pages.jpeg" alt="">
								</div>
												
					    <div class="header-wrap wait-complete">
        <div class="row">
            <div class="columns large-12">
                                            <div class="header-title">
                                <div class="breadcrumbs">
                                    <p id="breadcrumbs"><span><span><a href="https://www.vaadharabanim.co.il/">ראשי</a> » <span><a href="https://www.vaadharabanim.co.il/fund/">קרנות</a> » <span class="breadcrumb_last" aria-current="page">הברכה המשולשת! גדולי הדור מתגייסים למען כלה יתומה וקובעים 'חזקה' על הברכה.</span></span></span></span></p>                                </div>
                                <div class="main-title">
                                    <h1>
                                                                                    הברכה המשולשת!  גדולי הדור מתגייסים למען כלה יתומה וקובעים 'חזקה' על הברכה.                                                                                                                            <div class="fund-number">
                                                מספר קרן: 5500                                            </div>
                                                                            </h1>
                                                                    </div>
                            </div>
                        </div>
                        
                    </div>
                                            <div class="fund-header">
                            <div class="top-page">
    <div class="row">

        <div class="small-12 medium-12 large-8 columns">
            <p><iframe title="תיעוד נדיר" width="1024" height="576" src="https://www.youtube.com/embed/QV8T_CttdJo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>

        <div class="small-12 medium-12 large-4  columns">
                    <div class="prc-don" id="prc_don">

                <div class="fund-raise-title">
                                            <label for="">יעד הקרן</label>
                                        <div class="total">
                        520,000 ₪                    </div>
                    <div class="progress " role="progressbar" tabindex="0" aria-valuenow="4" aria-valuemin="0" aria-valuetext="4 percent" aria-valuemax="100">
    <div class="progress-meter" style="width: 4%"></div>
</div>
                </div>
                <div class="fund-facts">
                    <ul>
                        <li class="icon-1">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>21,191 ₪</strong> גויסו</span>
                                                            </div>
                        </li>
                        <li class="icon-2">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>26</strong> ימים נותרו</span>
                                                            </div>
                        </li>
                        <li class="icon-3">
                            <div class="icon-wrap">
                                <span class="top-line"><strong>182</strong> Donors</span>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        
            <div class="single-donation free top-fund-form">
                <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                    <div class="row">
                        <div class="small-12 columns">
                                                            <label>
                                    <input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הכנס סכום לתרומה">
                                </label>
                                                    </div>
                    </div>
                    <input type="hidden" name="project_id" value="143193" />
                    <input type="hidden" name="utm_source" value="Kikar-5500-5" />
                    <input type="hidden" name="utm_medium" value="5500-5" />
                                            <button type="submit" class="donat-lnk">
                            תרום עכשיו                            <i class="fa fa-long-arrow-left" aria-hidden="true"></i>
                        </button>
                                    </form>
            </div>
        </div>

    </div>
</div>
                        </div>
                                    </div>

                   
            <article id="post-143193" class="post-143193 fund type-fund status-publish has-post-thumbnail hentry">
	<div class="entry-content">
		
		<div class="bottom-page">
							<div class="row">
					<div class="small-12 medium-12 large-12 columns">
						<p dir="rtl">מאז שאני זוכרת את עצמי &#8211; אמא חולה. היו תקופות טובות יותר ופחות אבל בבית שלנו תמיד היה ריח של תרופות, מלא מרשמים ותהומות של עצב בעיניים של אמא.</p>
<p dir="rtl">היתה לי גם אחות, קראו לה ריקי, יחד שרדנו את השנים הקשות האלה אחת בזכות השנייה.</p>
<p dir="rtl">אבא אף פעם לא היה פנוי להתעניין במצב שלנו הוא היה במלחמה על החיים של אמא אבל כשריקי גדלה הוא ביקש לה לשמוע שידוכים: &quot;אני רוצה שאמא תזכה לשמוח בחתונה שלך…&quot; אמר, ואנחנו השפלנו עיניים.</p>
<p dir="rtl">ריקי התחתנה, אמא הספיקה לראות אותה בשמלת כלה ורק אני עמדתי מאובנת מפחד:  אחותי היחידה עוזבת את הגורל המשותף שלנו ואני נשארת לבד לסעוד את אמא.</p>
<p dir="rtl">כשהתחלתי שידוכים המחלה של אמא התגברה מאוד.</p>
<blockquote>
<h2 dir="rtl"><span style="color: #ff0000;"><strong><em>זוכרת את עצמי חוזרת מהאירוסים, ניגשתי למיטה של אמא ומבקשת בדמעות: תחכי לי לחתונה… אבל היא לא הצליחה לשרוד.</em></strong></span></h2>
<h2 dir="rtl"><span style="color: #ff0000;"><strong><em>עכשיו אני לבד. אבא לא מסוגל לדאוג לי לכלום, אין לי איך להגיע לחתונה ואני חייבת לבקש לכם עזרה.</em></strong></span></h2>
</blockquote>
<p dir="rtl">הסיפור של יעלי הוא מקרה כאוב במיוחד מתוך עשרות יתומים שעומדים להתחתן בחודש טבת ואין מי שידאג להם!</p>
<h2 dir="rtl"><span style="color: #0000ff;"><strong>כ&quot;ק האדמו&quot;ר מראמיסטריווקא שליט&quot;א לקח על עצמו את עול נישואיהם ואמר: <em>&quot;מצווה גדולה לעזור להוצאות חתונתם וכל התומכים יתברכו ממקור הברכות בבריאות גוף ונפש ובני חיי ומזוני והצלחה בכל העניינים&quot;.</em></strong></span></h2>
<h2 dir="rtl"><span style="color: #0000ff;"><strong>אל ברכתו הצטרף מרן הגאון הגדול רבי דוד כהן שליט&quot;א  וכך הוא כותב: <em>&quot;מי שיתרום לנישואי היתומים יזכה לס&quot;ד, לחיים ארוכים ולהינצל ממחלות וצרות קשות&quot;.</em></strong></span></h2>
<h2 dir="rtl"><span style="color: #0000ff;"><strong>ואף הגאון ר' ברוך מרדכי אזרחי כתב בזה הלשון: <em>&quot;התורמים לחתונות היתומים הללו יזכו לחיים של עושר ופרנסה ברווח ונחת מכל יוצאי חלציהם&quot;.</em></strong></span></h2>
<p dir="rtl">הברכות האלה לא נאמרו כלאחר יד, הם נכתבו בתשומת לב לכל אחד ואחד מאיתנו שיעזור ליתומים האלה להגיע לחופה בלב שמח.</p>
<p dir="rtl">בואו נקשיב לקריאתם של גדולי הדור, נעזור להם לבנות עתיד מלא תקווה ועשרות זוגות יוכלו להתחיל בחיים מלאי שמחה.</p>
<p dir="rtl"><img loading="lazy" class="alignnone size-full wp-image-148270" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/תמונות-גדולי-הדור.jpg" alt="" width="827" height="472" /></p>
<div id="attachment_148273" style="width: 837px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-148273" loading="lazy" class="wp-image-148273 size-full" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/EZRACHI.jpg" alt="" width="827" height="472" /><p id="caption-attachment-148273" class="wp-caption-text">מרן הגאון רבי ברוך מרדכי אזרחי שליט&quot;א: &quot;התורמים לחתונות היתומים הללו יזכו לחיים של עושר ופרנסה ברווח ונחת מכל יוצאי חלציהם&quot;</p></div>
<div id="attachment_143202" style="width: 837px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-143202" loading="lazy" class="wp-image-143202 size-full" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/מכתבי-גדולי-הדור.jpg" alt="" width="827" height="472" /><p id="caption-attachment-143202" class="wp-caption-text">מרן הגאון הגדול רבי דוד כהן שליט&quot;א  וכך הוא כותב: &quot;מי שיתרום לנישואי היתומים יזכה לס&quot;ד, לחיים ארוכים ולהינצל ממחלות וצרות קשות&quot;.</p></div>
<div id="attachment_143206" style="width: 837px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-143206" loading="lazy" class="wp-image-143206 size-full" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/מכתבי-גדולי-הדור2.jpg" alt="" width="827" height="472" /><p id="caption-attachment-143206" class="wp-caption-text">כ&quot;ק האדמו&quot;ר מראמיסטריווקא שליט&quot;א: &quot;מצווה גדולה לעזור להוצאות חתונתם וכל התומכים יתברכו ממקור הברכות בבריאות גוף ונפש ובני חיי ומזוני והצלחה בכל העניינים&quot;.</p></div>
					</div>
				</div>
			            <div class="row">
                <div class="column large-12">
                    <div class="social-container">
    <div class="share_section">
        <!-- Email -->
        <a href="mailto:?subject=עשוי לעניין אותך&body=https://www.vaadharabanim.co.il/fund/5500/" target="_blank" class="share-btn email">
            <i class="fa fa-envelope"></i>
        </a>

        
        <!-- Twitter -->
        <a href="http://twitter.com/share?url=https://www.vaadharabanim.co.il/fund/5500/" target="_blank" class="share-btn twitter">
            <i class="fa fa-twitter"></i>
        </a>
        <!-- Facebook -->
        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.vaadharabanim.co.il/fund/5500/" target="_blank" class="share-btn facebook">
            <i class="fa fa-facebook"></i>
        </a>

    </div>
</div>
                </div>
            </div>

			<div class="row">
    <div class="small-12 medium-12 large-8 columns">
        <div class="inner-panel">
            <ul class="tabs" data-tabs id="aboutTab">
                            <li class="tabs-title is-active">
                    <a href="#panel1" aria-selected="true">
                        אודות הקרן                    </a>
                </li>
                        <!-- updates section-->
                        <!--comments section-->
                            <li class="tabs-title">
                    <a href="#panel3">
                        תגובות (30)
                    </a>
                </li>
            
                            <li class="tabs-title"><a href="#panel4">תורמים (182)</a></li>
                        </ul>

            <div class="tabs-content" data-tabs-content="aboutTab">
                <div class="tabs-panel is-active" id="panel1">
                    <!-- about section --->
                    <p><img loading="lazy" class="size-full wp-image-143586 aligncenter" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/WhatsApp-Image-2020-11-30-at-13.16.jpg" alt="" width="709" height="472" /><img loading="lazy" class=" wp-image-145161 aligncenter" src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/12/R_DAVID_KOEN_5780_005_FR.jpg" alt="" width="706" height="413" /></p>
                </div>
                <div class="tabs-panel" id="panel2">
                    <!-- updates section-->
                                    </div>
                <div class="tabs-panel" id="panel3">
                    <div class="item-comments">
                <h3>יעקב אמקיאס</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        לרפואת אילנה מזל בת רחל להצלחת אוריאל בן אביגיל</div>
<div class="item-comments">
                <h3>ישראל סלב</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        מקווה בע"ה לתת עוד</div>
<div class="item-comments">
                <h3>רות פנירי</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        מזל טוב ליעל-בנין עדי עד התחזקי בע"ה ותראי רק אושר ונחת</div>
<div class="item-comments">
                <h3>יעקב זינגר</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        לזכותם של הזוגות: יעקב בן חנה וזוג' מרת שפרה בת שולמית הי"ו להיפקד בזש''ק יעקב ישראל בן שפריצה זיוה וזוג' מרת מרים חנה בת חוה חיה בריינדלהי"ו להיפקד בזש''ק דוד בן ציון בן רונית וזוג' מרת תמר בת רחל הי"ו להיפקד בזש''ק יוסף חיים בן חוה וזוג' מרת שושנה בת חנה חנינה הי"ו להיפקד בזש''ק חנה בת סולטנה הי"ו לזיווג הגון.</div>
<div class="item-comments">
                <h3>אהרן ערן יוסף</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        שתזכו להקים בית נאמן וכשר בישראל באכה והצלחה</div>
<div class="item-comments">
                <h3>GABRIEL RIBOH</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        BEATZLAHA RABA AMEN !</div>
<div class="item-comments">
                <h3>מאיר יצחק הראל</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        מאיר יצחק בן רחל ברכה שכל מה שרב דוד בירך למי שיתרוםשיברך אותי גם</div>
<div class="item-comments">
                <h3>שמואל גיטלין</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        תרומה חד פעמית של 250 שח</div>
<div class="item-comments">
                <h3>מיכאל מכלוף כדורי</h3>
                    <span>פורסם - 04/01/2021 </span></p>
        שלא ידעו את שמי</div>
<div class="item-comments">
                <h3>אברהם קליין</h3>
                    <span>פורסם - 03/01/2021 </span></p>
        בשורות טובות ישועות ונחמות אמן</div>
<div class="item-comments">
                <h3>צפורה פרנק</h3>
                    <span>פורסם - 03/01/2021 </span></p>
        בשורות טובות ישועות ונחמות. לזכות לבתיה בת מיכל לזיווג הגון בקרוב ובקלות.</div>
<div class="item-comments">
                <h3>יוסף דויד</h3>
                    <span>פורסם - 03/01/2021 </span></p>
        קבלה ע''ש צרכנית הלבשה נתניה</div>
<div class="item-comments">
                <h3>לידור אדרי</h3>
                    <span>פורסם - 01/01/2021 </span></p>
        ברכה והצלחה בכל🙏</div>
<div class="item-comments">
                <h3>יצחק ואלונה גרידי</h3>
                    <span>פורסם - 01/01/2021 </span></p>
        שתזכי להקים בית נאמן בישראל מתוך שמחה ואושר אכי"ר</div>
<div class="item-comments">
                <h3>אוולין שטיין</h3>
                    <span>פורסם - 31/12/2020 </span></p>
        בשורות טובות!</div>
<div class="item-comments">
                <h3>אפרת רביבו</h3>
                    <span>פורסם - 31/12/2020 </span></p>
        שאזכה בעז"ה לעבודה טובה חדשה בקרוב</div>
<div class="item-comments">
                <h3>יעל מונק</h3>
                    <span>פורסם - 30/12/2020 </span></p>
        הרבה בריאות ברכה והצלחה!!</div>
<div class="item-comments">
                <h3>דניאל דוד שניידר</h3>
                    <span>פורסם - 30/12/2020 </span></p>
        לעילוי נשמות הרמן ישראל צבי ,סימה סידוניה שניידר ואמיל- יצחק זלמן שניידר ; איזידור ומלכה ברקוביץ' ; איזו-יצחק וסופיה שווארץ הי"ד</div>
<div class="item-comments">
                <h3>ערן דינוביץ</h3>
                    <span>פורסם - 30/12/2020 </span></p>
        לעילוי נשמת מרת איטה ביילה (בלהה) ע"ה בת ר' יצחק אלתר ז"ל ערן הלל בן איטה ביילה שבע"ה יזכה לבני חיי ומזוני !</div>
<div class="item-comments">
                <h3>Harry Kozlik</h3>
                    <span>פורסם - 30/12/2020 </span></p>
        לעלוי נשמת משה אריה בן יוסף</div>
<div class="item-comments">
                <h3>ענת סודאי</h3>
                    <span>פורסם - 30/12/2020 </span></p>
        ברכה והצלחה</div>
<div class="item-comments">
                <h3>שלמה גולדשטיין</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        שלמה שרגא פייבל בן חסיה לישועה ברכה והצלחה</div>
<div class="item-comments">
                <h3>שלמה גרשוני</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        מזל טוב!</div>
<div class="item-comments">
                <h3>רות בר שלום</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        יעלי היקרה!! שיהיה לך המוון מזל טוב!! את כלה וזה אדיר!! יהיה רצון שתזכי להקים בית נאמן בישראל ולא תדעי עוד צער!!!! אוהבים אותך!!!</div>
<div class="item-comments">
                <h3>ישראל סלב</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        מקווה בע"ה לתת יותר בהקדם בל"נ</div>
<div class="item-comments">
                <h3>אליהו לוי</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        שהבן שלי אורן עזרא בן ענת ימצא את זיווגו וחתן בקרוב.</div>
<div class="item-comments">
                <h3>אליהו לוי</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        שהבן שלי אורן עזרא בן ענת ימצא את זיווגו וחתן בקרוב.</div>
<div class="item-comments">
                <h3>יעל ר.</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        יש לי שמלת כלה מוכנה להשאיל לחתונה</div>
<div class="item-comments">
                <h3>ירוחם פישל ברנדווין</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        ירוחם פישל יהושוע בן דבורה שיינדל להצלחה בכל העינינים ובפרט בבניה למטה</div>
<div class="item-comments">
                <h3>שרה אייזנבך</h3>
                    <span>פורסם - 29/12/2020 </span></p>
        לזכות חיה שרה בת הדסה שיינדל שהכל יעבור כשורה</div>
                </div>

                <div class="tabs-panel" id="panel4">
                    <!--donors-->
                    <div class='item-don'><span class='ttl side-line'>יעקב אמקיאס</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 18:29</p></div><div class='item-don'><span class='ttl side-line'>שמעון דייטש</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 18:15</p></div><div class='item-don'><span class='ttl side-line'>מאיר בן כליפה שליט</span><p class='don-in'>תרם  <strong>55<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 18:10</p></div><div class='item-don'><span class='ttl side-line'>רועי רז</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 18:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>160<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 17:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 17:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>27<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 17:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 17:02</p></div><div class='item-don'><span class='ttl side-line'>ישראל סלב</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 16:56</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 15:11</p></div><div class='item-don'><span class='ttl side-line'>צבי רשקס</span><p class='don-in'>תרם  <strong>500<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 15:11</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 15:05</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 15:04</p></div><div class='item-don'><span class='ttl side-line'>רות פנירי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 15:01</p></div><div class='item-don'><span class='ttl side-line'>רבקה ליפסקי זיכרמן</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:58</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:47</p></div><div class='item-don'><span class='ttl side-line'>אהרן ערן יוסף</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:46</p></div><div class='item-don'><span class='ttl side-line'>מאיר שובקס</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:41</p></div><div class='item-don'><span class='ttl side-line'>רחל דייטש</span><p class='don-in'>תרם  <strong>95<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>110<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:31</p></div><div class='item-don'><span class='ttl side-line'>Stéphanie Molkhou</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 14:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>56<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 13:55</p></div><div class='item-don'><span class='ttl side-line'>מאיר יצחק הראל</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 13:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>250<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 12:24</p></div><div class='item-don'><span class='ttl side-line'>מיכל דטנר</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 10:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>60<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 10:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 09:59</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 09:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 09:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 09:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>90<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 08:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 08:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 08:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>126<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 08:17</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 07:51</p></div><div class='item-don'><span class='ttl side-line'>עקיבא בניטה</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 06:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>110<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 01:03</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 04.01.2021 00:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>220<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 23:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>300<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 23:20</p></div><div class='item-don'><span class='ttl side-line'>אברהם קליין</span><p class='don-in'>תרם  <strong>126<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 22:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 20:56</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 20:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 19:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 19:20</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 18:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 17:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 17:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>120<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 17:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 16:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 16:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 16:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 15:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 15:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 15:26</p></div><div class='item-don'><span class='ttl side-line'>משה יצחק מיכאל אוסטרייכר</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 14:07</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 13:50</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 13:33</p></div><div class='item-don'><span class='ttl side-line'>יוסף דויד</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 11:57</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 11:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 11:11</p></div><div class='item-don'><span class='ttl side-line'>איתן לוין</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 07:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 03.01.2021 03:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 21:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 21:41</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 20:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 20:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 18:31</p></div><div class='item-don'><span class='ttl side-line'>בתאל אוקנין</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 02.01.2021 17:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 13:38</p></div><div class='item-don'><span class='ttl side-line'>לידור אדרי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 12:21</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 11:08</p></div><div class='item-don'><span class='ttl side-line'>אהרן אלוני</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 10:13</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 10:09</p></div><div class='item-don'><span class='ttl side-line'>אושרת אלוני</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 10:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 09:47</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 08:57</p></div><div class='item-don'><span class='ttl side-line'>רחמים ידידיה עזראן</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 07:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 01.01.2021 00:22</p></div><div class='item-don'><span class='ttl side-line'>משה וינברג</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 22:46</p></div><div class='item-don'><span class='ttl side-line'>משה בלום</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 21:59</p></div><div class='item-don'><span class='ttl side-line'>ניסים בוקובזה</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 21:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 21:02</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>55<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 20:26</p></div><div class='item-don'><span class='ttl side-line'>מרים בינו</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 18:19</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 17:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 17:09</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>160<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 16:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-usd" aria-hidden="true"></i></strong> ב 31.12.2020 15:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 14:42</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>12<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 12:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>520<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 12:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 12:36</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 10:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 10:25</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 06:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>109<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 05:43</p></div><div class='item-don'><span class='ttl side-line'>נתנאל אמויאל</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 00:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 31.12.2020 00:23</p></div><div class='item-don'><span class='ttl side-line'>יואל ואזנר</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 23:46</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 22:47</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 22:39</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 22:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>70<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 22:15</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:58</p></div><div class='item-don'><span class='ttl side-line'>ישראל ומושקא נתנוב</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:54</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:38</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:14</p></div><div class='item-don'><span class='ttl side-line'>אברהם ויינטרוב</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 21:01</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 20:24</p></div><div class='item-don'><span class='ttl side-line'>יחזקאל דויטש</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 20:10</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 19:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 18:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 18:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 18:07</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 17:56</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 17:43</p></div><div class='item-don'><span class='ttl side-line'>ערן דינוביץ</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 17:40</p></div><div class='item-don'><span class='ttl side-line'>נתן אלי סמון</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 16:43</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 16:34</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 16:30</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 16:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 16:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:49</p></div><div class='item-don'><span class='ttl side-line'>יוסי אלמליח</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:32</p></div><div class='item-don'><span class='ttl side-line'>עדיאל שליט</span><p class='don-in'>תרם  <strong>72<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:32</p></div><div class='item-don'><span class='ttl side-line'>daniel atar</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:24</p></div><div class='item-don'><span class='ttl side-line'>יאיר </span><p class='don-in'>תרם  <strong>10<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:24</p></div><div class='item-don'><span class='ttl side-line'>Harry Kozlik</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:20</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 15:08</p></div><div class='item-don'><span class='ttl side-line'>ענת סודאי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:55</p></div><div class='item-don'><span class='ttl side-line'>חנה יעקבזון</span><p class='don-in'>תרם  <strong>36<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:54</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:53</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>26<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 14:15</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 12:27</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>102<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 12:22</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 12:08</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 11:51</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 11:21</p></div><div class='item-don'><span class='ttl side-line'>אליהו שבת</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 07:49</p></div><div class='item-don'><span class='ttl side-line'>Shlomi Bohbot</span><p class='don-in'>תרם  <strong>54<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 03:13</p></div><div class='item-don'><span class='ttl side-line'>בנימין פפנהיים</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 01:52</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>52<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 01:42</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 30.12.2020 00:14</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>520<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 23:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 23:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 21:31</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 21:28</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 20:25</p></div><div class='item-don'><span class='ttl side-line'>אשר דנה</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 19:30</p></div><div class='item-don'><span class='ttl side-line'>אביה גהלי</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 19:24</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 19:06</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>18<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 18:45</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>25<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 18:29</p></div><div class='item-don'><span class='ttl side-line'>רות בר שלום</span><p class='don-in'>תרם  <strong>5<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 18:21</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 18:18</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 17:38</p></div><div class='item-don'><span class='ttl side-line'>ישראל סלב</span><p class='don-in'>תרם  <strong>24<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 16:45</p></div><div class='item-don'><span class='ttl side-line'>מיכל כהן</span><p class='don-in'>תרם  <strong>20<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 16:41</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>101<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 16:29</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 16:28</p></div><div class='item-don'><span class='ttl side-line'>שמעלקא קיל</span><p class='don-in'>תרם  <strong>180<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:48</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>30<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:32</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:30</p></div><div class='item-don'><span class='ttl side-line'>יואל בכור</span><p class='don-in'>תרם  <strong>360<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:26</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>2040<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:16</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>67<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:15</p></div><div class='item-don'><span class='ttl side-line'>דוד ומלכה שפס</span><p class='don-in'>תרם  <strong>40<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 15:11</p></div><div class='item-don'><span class='ttl side-line'>שרה אייזנבך</span><p class='don-in'>תרם  <strong>150<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 14:57</p></div><div class='item-don'><span class='ttl side-line'>יגאל פקסון</span><p class='don-in'>תרם  <strong>200<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 14:55</p></div><div class='item-don'><span class='ttl side-line'>אנונימי</span><p class='don-in'>תרם  <strong>100<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 14:52</p></div><div class='item-don'><span class='ttl side-line'> </span><p class='don-in'>תרם  <strong>50<i class="fa fa-ils" aria-hidden="true"></i></strong> ב 29.12.2020 14:51</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="small-12 medium-12 large-4 columns">
            <div class="side-con" id="choose_package">
        <h2>אפשרות תרומה</h2>
                                                    <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=360&project_id=143193">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>360</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">שותפות מכובדת לנישואי היתומים</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">ניתן לשלוח שמות לתפילת בית דין של יתומים ולתפילת היתומים ביום חופתם</p>
                                                                                    <p class="num-don"><span class="icon-kranot_people"></span>10 תורמים</p>
                                                        <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=720&project_id=143193">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>720</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">שושבין חתונות היתומים</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">ניתן לשלוח שמות לתפילת בית דין של יתומים ולתפילת היתומים ביום חופתם</p>
                                                                                <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                                                                <div class="single-donation">
                    <a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/?package_amount=1800&project_id=143193">
                                                        <div class="row">
                                    <div class="small-12 medium-12 columns">
                                        <p class="big-num" style="display:inline-block;"><span>1800</span><span style="font-size: 0.8em;padding:0 3px;float:left;">₪</span></p>
                                        <p class="txt-part purple">אבי היתומים הנכנסים לחופה</p>
                                    </div>
                                                                    </div>
                                                    <p class="ttl">ניתן לשלוח שמות לתפילת בית דין של יתומים ולתפילת היתומים ביום חופתם</p>
                                                                                <div class="wapp-donat-lnk">
                                    <p class="donat-lnk">תרמו עכשיו <i class="fa fa-angle-left" aria-hidden="true"></i></p>
                            </div>
                    </a>
                </div>
                    
        <div class="single-donation free">
            <form action="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/" >
                <div class="row">
                    <div class="small-12 columns">
                        <p class="txt-part purple">סכום אחר</p>
                                                    <p class="num-don"><span class="icon-kranot_people"></span>172 תורמים</p>
                                                <label><input type="number" id="single_donation_page_free_text" name="single_donation_page_free_text" placeholder="הקלד סכום"></label>
                    </div>
                                    </div>
                <input type="hidden" name="project_id" value="143193" />
                <button type="submit" class="donat-lnk"> תרום <i class="fa fa-angle-left" aria-hidden="true"></i></button>
            </form>
        </div>
    </div>
    </div>
</div>
			
		</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

            <div class="row" wait_complete>
                <div class="column large-12">
                                    </div>
            </div>


        

			<div class="footer-background">
			<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/BG_picture_strip-1-1.png" alt="">
		</div>
	</div>
				<footer class="footer" role="contentinfo">
					<div class="footer-top">
						<div class="row">
							<div class="column large-12">

								<div class="in-row .clear-block">
									<div class="col-1 col">
										<div class="footer-logo">
											<img src="https://www.vaadharabanim.co.il/wp-content/uploads/2018/10/Logo_footer_Mobile.png" alt="">
										</div>
										<div class="phone-number">
											<a href="tel:1-800-22-36-36">1-800-22-36-36</a>
										</div>
										<div class="footer-content">
											<p>ועד הרבנים – הוא השופר של גדולי הדור, הקשר הבלתי ניתק בין המנהיגים לעם ישראל! התורמים חביבים בעיניהם והם מתפללים עליהם בכל הזדמנות. זה הארגון של כלל ישראל! ארגון שהוא לא בבעלות פרטית של אף אחד- ובעצם כולנו הבעלים שלו, ללא הבדלים בין חוג או מגזר. כאן כולנו מאוחדים בלב שלם.<br />
<!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53066151-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53066151-1');
</script></p>
										</div>
									</div>
									<div class="col-2 col">
										<div class="menu-%d7%90%d7%95%d7%93%d7%95%d7%aa%d7%99%d7%a0%d7%95-container"><ul><li class="menut-title">אודותינו</li><li id="menu-item-38753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38753"><a href="https://www.vaadharabanim.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%a0%d7%99%d7%99%d7%a0%d7%99-%d7%a6%d7%93%d7%a7%d7%94-%d7%91%d7%90%d7%a8%d7%94%d7%a7/">אודות ועד הרבנים</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38758"><a href="https://www.vaadharabanim.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div>									</div>
									<div class="col-3 col">
										<div class="menu-%d7%94%d7%a2%d7%a9%d7%99%d7%99%d7%94-%d7%a9%d7%9c%d7%a0%d7%95-container"><ul><li class="menut-title">העשייה שלנו</li><li id="menu-item-38763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38763"><a href="https://www.vaadharabanim.co.il/%d7%94%d7%aa%d7%9e%d7%99%d7%9b%d7%95%d7%aa/">התמיכות</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.vaadharabanim.co.il/%d7%a9%d7%99%d7%a7%d7%95%d7%9d-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa/">שיקום משפחות</a></li>
<li id="menu-item-38765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38765"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%9c%d7%95%d7%a9%d7%99-%d7%9e%d7%96%d7%95%d7%9f/">תלושי מזון</a></li>
<li id="menu-item-38766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38766"><a href="https://www.vaadharabanim.co.il/%d7%a1%d7%99%d7%95%d7%a2/">סיוע רפואי</a></li>
<li id="menu-item-38767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38767"><a href="https://www.vaadharabanim.co.il/%d7%a7%d7%a8%d7%a0%d7%95%d7%aa-%d7%9c%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">קרנות ליתומים</a></li>
<li id="menu-item-38768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38768"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%aa%d7%95%d7%a0%d7%95%d7%aa-%d7%99%d7%aa%d7%95%d7%9e%d7%99%d7%9d/">חתונות יתומים</a></li>
<li id="menu-item-38769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38769"><a href="https://www.vaadharabanim.co.il/%d7%97%d7%a1%d7%93-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חסד ורווחה</a></li>
</ul></div>									</div>
									<div class="col-4 col">
										<div class="menu-%d7%a7%d7%99%d7%a9%d7%95%d7%a8%d7%99%d7%9d-%d7%a0%d7%95%d7%a1%d7%a4%d7%99%d7%9d-container"><ul><li class="menut-title">קישורים נוספים</li><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.vaadharabanim.co.il/%d7%aa%d7%a8%d7%95%d7%9e%d7%94-%d7%9c%d7%95%d7%a2%d7%93-%d7%94%d7%a8%d7%91%d7%a0%d7%99%d7%9d/">תרומה</a></li>
<li id="menu-item-39331" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-39331"><a href="https://www.vaadharabanim.co.il/story/">תפילות</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-post_type_archive menu-item-object-fund current-menu-item menu-item-40103"><a href="https://www.vaadharabanim.co.il/fund/" aria-current="page">קרנות</a></li>
<li id="menu-item-39330" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-39330"><a href="https://www.vaadharabanim.co.il/news/">חדשות</a></li>
<li id="menu-item-39325" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-39325"><a href="https://www.vaadharabanim.co.il/gallery/">גלריות</a></li>
</ul></div>									</div>
									<div class="col-5 col">
										<div class="footer-contact-form">
											<div role="form" class="wpcf7" id="wpcf7-f417-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fund/5500/?utm_source=Kikar-5500-5&#038;utm_medium=5500-5#wpcf7-f417-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="417" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f417-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="title-newsletter">הרשמה לניוזלטר</div>
<p><span class="wpcf7-form-control-wrap fullname"><input type="text" name="fullname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span> </p>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואל" /></span> </p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>
					<div class="footer-bottom">
						<div class="row">
							<div class="column large-6">
								<p class="copyrights">
																			כל הזכויות שמורות לועד הרבנים 2018
																	</p>
							</div>
							<div class="column large-6">
								<p class="credit">
									<a target="_blank" href="https://wmg.co.il"> <img src="https://www.vaadharabanim.co.il/wp-content/uploads/2020/08/wmg-logow.png" alt="בניית אתרים"></a>
								</p>
							</div>
						</div>
					</div>
				</footer><!-- /footer -->
			</main>
		</div><!-- end of site-wrapper -->

	</div><!-- end of off-canvas-content -->

</div><!-- end of off-canvas-wrapper -->

		

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vaadharabanim.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u05e1\u05d2\u05d5\u05e8","currentText":"\u05d4\u05d9\u05d5\u05dd","monthNames":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"monthNamesShort":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"],"nextText":"\u05dc\u05e9\u05dc\u05d1 \u05d4\u05d1\u05d0","prevText":"\u05e7\u05d5\u05d3\u05dd","dayNames":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05e9\u05d1\u05ea"],"dayNamesShort":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dayNamesMin":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/convertdata.js?ver=1' id='convertdate-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/request-prayer.js?ver=1' id='request-prayer-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/assets.min.js?ver=1' id='assets-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var site_settings = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/scripts.js?ver=1' id='scripts-js'></script>
<script type='text/javascript' id='scripts-child-js-extra'>
/* <![CDATA[ */
var site_settings_child = {"home_url":"https:\/\/www.vaadharabanim.co.il","theme_url":"https:\/\/www.vaadharabanim.co.il\/wp-content\/themes\/qs-starter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/scripts-child.js?ver=1' id='scripts-child-js'></script>
<script type='text/javascript' id='ajax_custom_script_child-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter-child/build/js/ajax.js?ver=1' id='ajax_custom_script_child-js'></script>
<script type='text/javascript' id='ajax_custom_script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.vaadharabanim.co.il\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-content/themes/qs-starter/build/js/ajax.js?ver=1' id='ajax_custom_script-js'></script>
<script type='text/javascript' src='https://www.vaadharabanim.co.il/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	</body>

</html>